<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ { 'pageCategory':'Debatt','publishDate':'1484825100','pageCategories':'Debatt,Dikter','pageTags':'Musik','weather':'day/4','plusArticle':'Nej','plusUser':'Nej','pageAuthor':'','pageNewsvalue':'4' } ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Hör när Bo sjunger sång till sig själv - Smålands-Tidningen</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.smt.se/wp-content/themes/smalands-tidningen/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.smt.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalands-tidningen/assets/css/style.min.css?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.smt.se\/ajax.php","disqus_shortname":"smtse","facebook_id":"116523662014788","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.smt.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Sm\u00e5lands-Tidningen","productname_short":"SMT","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.smt.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null};
var auth = {"environment":"prod","client":"568f786ca672016e5a000003","oid":"hallpressen","forward_uri":"http:\/\/www.smt.se\/tulo-forward","default_uri":"http:\/\/www.smt.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.smt.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.smt.se/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.smt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smt.se%2Farticle%2Fhor-nar-bo-sjunger-sang-till-sig-sjalv%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smt.se%2Farticle%2Fhor-nar-bo-sjunger-sang-till-sig-sjalv%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=12&amp;siteid=1&amp;t=2120430056&amp;back=http%3A%2F%2Fwww.smt.se%2Farticle%2Fhor-nar-bo-sjunger-sang-till-sig-sjalv%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="description" content="Firar 70 år idag med egen sång. (Musik)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Smålands-Tidningen" />
	<meta name="apple-itunes-app" content="app-id=492589247" />
	<meta name="google-play-app" content="app-id=se.hallpressen.smt" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Smålands-Tidningen" />
	<meta property="og:title" content="Hör när Bo sjunger sång till sig själv" />
	<meta property="og:description" content="Poeten och dansbandsmusikern Bo Grapenskog, bosatt i Växjö och Skullaryd, har skrivit en sång apropå sin 70-årsdag i dag torsdag den 19 januari.Han hade tidigare ett dansband vid namn Senits som gav ut ett antal plattor." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-01-19 12:25:00" />
	<meta property="article:modified_time" content="2017-01-19 13:04:51" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=44dc1561-e01a-4104-90c9-6c0807cf288f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Musik" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalands-tidningen/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalands-tidningen/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Hör när Bo sjunger sång till sig själv',
		pageURL: 'http://www.smt.se/article/hor-nar-bo-sjunger-sang-till-sig-sjalv/',
		pageCat: 'Debatt',
		pageNewsvalue: '4',
		pageTags: "['Musik']",
		pageAuthor: '',
		miscWeather: 'day/4'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-53163 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="panorama-header">
		<div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
			<div id="main-header-top-panorama" class="">
				<div class="ad-container">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SMT_Mobil_01 -->
				<div id="div-gpt-ad-SMT_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SMT_Mobil_01"
				     data-unique-name="SMT_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div>
			</div>
		</div>
	</div>
    

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.smt.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.smt.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/4.png" alt="Väder i Eksjö"/>
		</div>
		<div class="weather-info">
			<h5>Eksjö</h5>
			<span class="weather-temp">5°C</span> <span class="weather-wind">V 3 m/s</span>
		</div>
	</div>
			<a href="http://www.smt.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.smt.se/eksjo/">Eksjö</a></li>
<li><a href="http://www.smt.se/sport/">Sport</a></li>
<li><a href="http://www.smt.se/aneby/">Aneby</a></li>
<li><a href="http://www.smt.se/ydre/">Ydre</a></li>
<li><a href="http://www.smt.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.smt.se/tv/">TV</a></li>
<li><a href="http://etidningen.smt.se">eSMT</a></li>
<li><a href="http://www.smt.se/jobb/">Jobb</a></li>
<li><a href="http://www.smt.se/annonsera/">Annonsera</a></li>
<li><a href="http://www.smt.se/prenumerera/">Kundcenter</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.smt.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.smt.se/eksjo/">Eksjö</a></li>
<li><a href="http://www.smt.se/sport/">Sport</a></li>
<li><a href="http://www.smt.se/aneby/">Aneby</a></li>
<li><a href="http://www.smt.se/ydre/">Ydre</a></li>
<li><a href="http://www.smt.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.smt.se/tv/">TV</a></li>
<li><a href="http://etidningen.smt.se">eSMT</a></li>
<li><a href="http://www.smt.se/jobb/">Jobb</a></li>
<li><a href="http://www.smt.se/annonsera/">Annonsera</a></li>
<li><a href="http://www.smt.se/prenumerera/">Kundcenter</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.smt.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.smt.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.smt.se/om-oss/kontakta-kundcenter/">Kontakta</a></li>
<li><a href="http://www.smt.se/annonsera/">Annonsera</a></li>
<li><a href="http://kund.smt.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-wrapper">Mer</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-wrapper">
		<ul id="ms-menu-mer">
							 <li><a href="http://www.smt.se/vader/">Väder</a></li>
<li><a href="http://www.smt.se/om-oss/om-rss/">RSS</a></li>
<li><a href="http://www.smalandsdagblad.se">Smålands Dagblad</a></li>
<li><a href="http://www.tranastidning.se">Tranås Tidning</a></li>
<li><a href="http://www.vetlandaposten.se">Vetlanda-Posten</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-orter-wrapper">Orter</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-orter-wrapper">
		<ul id="ms-menu-orter">
							 <li><a href="http://www.smt.se/aneby/">Aneby</a></li>
<li><a href="http://www.smt.se/eksjo/">Eksjö</a></li>
<li><a href="http://www.smt.se/nassjo/">Nässjö</a></li>
<li><a href="http://www.smt.se/ydre/">Ydre</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.smt.se/koll/">Koll</a></li>
<li><a href="http://www.smt.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.smt.se/kultur/">Kultur</a></li>
<li><a href="http://www.smt.se/noje/">Nöje</a></li>
<li><a href="http://www.smt.se/regionalt/">Regionalt</a></li>
<li><a href="http://www.smt.se/sport/">Sport</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-senaste-tidningen-wrapper">Senaste tidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-senaste-tidningen-wrapper">
		<ul id="ms-menu-senaste-tidningen">
												<li><a class="news-cover" href="http://etidningen.smt.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/43/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.smt.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.smt.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

    <article id="single-article" class=" single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="row">

            	            <div id="social-media-wrapper">
                    	                    	<div id="social-media-inner-wrapper">
		<aside id="social-media-container" >

			<div class="social-media-body">
				<ul class="social-media-list">
											<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
					
											<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
					
											<li class="social-media-list-item article-comment-item">
							<a href="#article-comments" id="article-comments-trigger" itemprop="discussionUrl">
								<div class="social-media-icon">
									<i class="fa fa-comment"></i>
								</div>
								<span class="social-media-detail disqus-comment-count article-comment" data-disqus-identifier="b4811bd9-849b-4bea-9c4c-df5613da0c4d" itemprop="commentCount"></span>
							</a>
						</li>
									</ul>
			</div>
		</aside>
		<!-- /.social-media-container -->
	</div>
                    	            </div>
            
            <div id="article-wrapper">
	            
		            <div class="row">

		                <header id="article-header" class="header-version-3">
		                     
			                    
			                     			                        <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	<div class="img-cropper img-cropper-3-2">
		<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=44dc1561-e01a-4104-90c9-6c0807cf288f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="" itemprop="contentUrl"/>
	</div>
	<div class="img-caption">Poeten och dansbandsmusikern Bo Grapenskog, bosatt i Växjö och Skullaryd, har skrivit en sång apropå sin 70-årsdag torsdagen den 19 januari. Han hade tidigare ett dansband vid namn Senits som gav ut ett antal plattor. <span class="photographer">Foto:&nbsp;Privat&nbsp;</span></div>
	<meta itemprop="description" content="Poeten och dansbandsmusikern Bo Grapenskog, bosatt i Växjö och Skullaryd, har skrivit en sång apropå sin 70-årsdag torsdagen den 19 januari. Han hade tidigare ett dansband vid namn Senits som gav ut ett antal plattor." />
    	<meta itemprop="author" content="Privat " />
    	<meta itemprop="representativeOfPage" content="true" />
</figure>
			                     
			                     			                        			                            <div class="article-block article-headline">
			                                <h1 itemprop="headline">Hör när Bo sjunger sång till sig själv</h1>
			                            </div>
			                        			                     
			                     			                        			                     
			                     			                        
			                             			                                			                             

			                            <div class="article-block article-leadin">
			                                <meta itemprop="articleSection" content="Nyheter" />
			                                			                                <span class="article-dateline" itemprop="dateline">Skullaryd</span>
			                                <span class="article-leadin" itemprop="description">Poeten och dansbandsmusikern Bo Grapenskog, bosatt i Växjö och Skullaryd, har skrivit en sång apropå sin 70-årsdag i dag torsdag den 19 januari.<br />Han hade tidigare ett dansband vid namn Senits som gav ut ett antal plattor.</span>
			                            </div>
			                        			                     
			                    			                        			                            <div class="article-block article-date-container">
			                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-01-19 12:25:00">Publicerad 19 jan 2017 12:25</time></span>

			                                
			                            </div>
			                        			                     
		                     		                </header> <!-- /#article-header -->

			            			            			            
		                <section id="article-body">

		                    		                        <div class="row">
		                            <div id="article-content-wrapper">

		                            		                                
		                                		                             
		                            		                                <div class="article-content page-content" itemprop="articleBody">
   <p>
      <a href="https://hallpressen-tv.solidtango.com/video/bo-sjunger-egen-fodelsedagssang">
         <em>Lyssna på låten genom att klicka här</em>
      </a>
   </p>
   <p>Så går låten:</p>
   <p>”Jag fyller 70 år i dag. Ska man då inte vara glad.</p>
   <p>Jag fyller 70 år i dag. Ska man då inte vara glad.</p>
   <p/>
   <p>När du inte finner de bevingade orden</p>
   <p>ta då till små, små ord av kärlek.</p>
   <p>När du inte kan få fram vad du egentligen känner</p>
   <p>säg bara små, små ord av kärlek.</p>
   <p/>
   <p>Jag fyller 70 år i dag. Ska man då inte vara glad.</p>
   <p>Jag fyller 70 år i dag. Ska man då inte vara glad.</p>
   <p/>
   <p>Jag fyller 70 år i dag. Ska man då inte vara glad.</p>
   <p>Jag fyller 70 år i dag. Ska man då inte vara glad.</p>
   <p/>
   <p>När du har glömt bort din älskade väns födelsedag</p>
   <p>säg bara små, små ord av kärlek.</p>
   <p>När du har glömt din älskade väns födelsedag</p>
   <p>låt bara små, små ord komma från din själ.</p>
   <p/>
   <p>Jag fyller 70 år i dag. Ska man då inte vara glad.</p>
   <p>Jag fyller 70 år i dag. Ska man då inte vara glad.</p>
   <p/>
   <p>När du har glömt din älskade väns födelsedag</p>
   <p>låt bara små, små ord komma från din själ.</p>
   <p>När du har glömt din älskade väns födelsedag</p>
   <p>låt bara små, små ord komma från din själ.</p>
   <p/>
   <p>Jag fyller 70 år i dag. Ska man då inte vara glad.</p>
   <p>Jag fyller 70 år i dag. Ska man då inte vara glad.</p>
   <p/>
   <p>Jag fyller 70 år i dag, grattis säger jag.</p>
   <p>Jag fyller 70 år i dag, grattis säger jag.”</p>
   <p/>
   <p>BO GRAPENSKOG, Växjö/Skullaryd</p>
</div>
		                             
		                             		                                <div class="under-article">

		                                    		                                        		                                    
		                                    		                                        
		                                    
		                                    		                                        
		                                    		                                </div>
		                             		                            </div>

		                            <div class="byline-share-wrapper">
		                            
		                                <div class="col-xs-12 col-sm-7 byline">
		                                    <div class="article-byline article-byline-small hidden-md hidden-lg">
		                                        		                                            
		                                        
			                                    		                                    </div>
		                                </div>

		                             
		                            		                                <div class="col-xs-12 col-sm-5 handheldshare hidden-md hidden-lg hidden-print">
		                                    		                                            <div class="social-media-body">
		                                                <ul>
		                                                						<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
							                                                						<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
							                                                </ul>
		                                            </div>
		                                        		                                </div>
		                            		                            </div>

			                        			                        
		                        </div> <!-- /.row -->
		                    		                </section> <!-- /#article-body -->

			                                                                <div id="article-sidebar">
	<div id="article-sidebar-inner-wrapper">
		<aside id="article-sidebar-container" class="affix-top">

							
					<div class="article-byline article-byline-large hidden-xs hidden-sm">
													
											</div>

							 
						 									<div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/nu-reser-byalaget-klubbstugan-i-sunhult/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">14:14</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nu reser byalaget klubbstugan i Sunhult</h3>
                            <span class="time time-after">14:14</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/live-tv-14-30-lofven-s-om-moderaternas-utspel/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">14:09</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Live-tv 14.30: Löfven (S) om Moderaternas utspel</h3>
                            <span class="time time-after">14:09</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/atergang-till-den-gamla-ordningen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">14:02</span>
                            <h3 class="hp-widget-list-article-title list-article-title">&quot;Jättekonstigt att inte driva sin egen linje&quot;</h3>
                            <span class="time time-after">14:02</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/batra-vill-fallaregeringen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">13:49</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bouveng (M): ”Vi kan inte vänta två år till”</h3>
                            <span class="time time-after">13:49</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/kanns-bara-skittrakigt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">13:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skadade VBK-spelaren missar VM</h3>
                            <span class="time time-after">13:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

				
				
			
		</aside>
	</div>
</div>                        
		                			                				                <div id="article-comments-container">
				                    <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="b4811bd9-849b-4bea-9c4c-df5613da0c4d"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.smt.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'smtse';
			var disqus_identifier = 'b4811bd9-849b-4bea-9c4c-df5613da0c4d';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
					    jQuery('#article-comments').trigger('ev.comments.loaded');
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>				                </div>
			                		                
		            </div>
                              </div><!-- /#article-wrapper -->

	        <div id="article-right-sidebar">
		        <div class="hidden-xs hidden-sm">
                   <div class="article-ad-sidebar-big">			<div class="textwidget"><div style="padding-top: 5px; padding-bottom: 5px;">
</div>

<!-- Matchad Combo Ads Hallpressen 250x250 begin -->
 <div id="MatchadTextAds_0000000162e6401a"></div> 
 <script type="text/javascript">
  var cX = cX || {}; cX.callQueue =cX.callQueue || [];
   cX.callQueue.push(['insertAdSpace', {
   adSpaceId: '0000000162e6401a',
   insertBeforeElementId: 'MatchadTextAds_0000000162e6401a',
   width:250, height:250,
   resizeToContentSize: true,
   renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen.html'
 } ]);
 </script>
 
 <!-- Matchad Combo Ads Hallpressen 250x250 end -->

 <!-- The following Cxense script must be on any page with Cxense Ad Tags -->
 
  <script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
  </script>
 
 <!-- End Cxense Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141827478709654428']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>
		</div>
               </div>
	        </div>
        </div> <!-- /.row -->

        <footer id="article-footer" class="hidden-print hidden-md hidden-lg">
                            <div class="row">

                    
	                	                	                	                
	                    
	                    	                        <div class="col-lg-8 board-col-xs-12 board-col-sm-12 board-col-lg-8">
	                            	                                  





<div class="related-group hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Missa inte</h2>
    </header>
    <div class="hp-widget-body">
        <div class="row">

            	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/stor-punkfest-intar-eksjo/" title="Stor punkfest intar Eksjö"><noscript class="img-dummy"
                alt="Stor punkfest intar Eksjö"
                title="Stor punkfest intar Eksjö"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=da3c4440-19e2-4534-8789-721bb2b47f53&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=da3c4440-19e2-4534-8789-721bb2b47f53&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=da3c4440-19e2-4534-8789-721bb2b47f53&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=da3c4440-19e2-4534-8789-721bb2b47f53&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=da3c4440-19e2-4534-8789-721bb2b47f53&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Stor punkfest intar Eksjö" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/stor-punkfest-intar-eksjo/" class="teaser-headline related-article-link">Stor punkfest intar Eksjö</a><a href="http://www.smt.se/article/stor-punkfest-intar-eksjo/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="7689ac44-beb4-4030-a2a9-7e5913c905da"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/basketgymnasiet-nasta/" title="Första basketeleverna plockas in till Nässjö"><noscript class="img-dummy"
                alt="Första basketeleverna plockas in till Nässjö"
                title="Första basketeleverna plockas in till Nässjö"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=91218306-f174-4829-a0db-4c3a84c4198a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=91218306-f174-4829-a0db-4c3a84c4198a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=91218306-f174-4829-a0db-4c3a84c4198a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=91218306-f174-4829-a0db-4c3a84c4198a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=91218306-f174-4829-a0db-4c3a84c4198a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Första basketeleverna plockas in till Nässjö" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/basketgymnasiet-nasta/" class="teaser-headline related-article-link">Första basketeleverna plockas in till Nässjö</a><a href="http://www.smt.se/article/basketgymnasiet-nasta/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="4f0b5760-9980-4b4e-82d2-dd83e70e5ae1"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image has-media has-video has-gallery"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/tv-rapparen-allyawan-besokte-aneby/" title="TV: Mello-rapparen besökte Aneby"><noscript class="img-dummy"
                alt="TV: Mello-rapparen besökte Aneby"
                title="TV: Mello-rapparen besökte Aneby"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=35e4e85e-800d-4b52-a096-b441c2508734&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=35e4e85e-800d-4b52-a096-b441c2508734&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=35e4e85e-800d-4b52-a096-b441c2508734&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=35e4e85e-800d-4b52-a096-b441c2508734&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=35e4e85e-800d-4b52-a096-b441c2508734&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="TV: Mello-rapparen besökte Aneby" /></noscript></a><div class="media-icon-wrapper"><span class="video-icon media-icon"><i class="fa fa-play"></i></span><span class="gallery-icon media-icon"><i class="fa fa-camera"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/tv-rapparen-allyawan-besokte-aneby/" class="teaser-headline related-article-link">TV: Mello-rapparen besökte Aneby</a><a href="http://www.smt.se/article/tv-rapparen-allyawan-besokte-aneby/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="bdf36b0b-761e-46e1-8702-c2d7a108300d"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/fastighetsarende-upp-i-hd/" title="Lööfs fastighetsärende till Högsta domstolen"><noscript class="img-dummy"
                alt="Lööfs fastighetsärende till Högsta domstolen"
                title="Lööfs fastighetsärende till Högsta domstolen"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=182415db-6d5b-418f-b224-86ce517c88bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=182415db-6d5b-418f-b224-86ce517c88bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=182415db-6d5b-418f-b224-86ce517c88bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=182415db-6d5b-418f-b224-86ce517c88bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=182415db-6d5b-418f-b224-86ce517c88bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Lööfs fastighetsärende till Högsta domstolen" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/fastighetsarende-upp-i-hd/" class="teaser-headline related-article-link">Lööfs fastighetsärende till Högsta domstolen</a><a href="http://www.smt.se/article/fastighetsarende-upp-i-hd/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="cb5c2d8f-efb3-442d-bb80-fee1827e231e"></a></h2></header></article>
	            </div>

				                                    <div class="col-xs-12"><div class="related_ad_mobile">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SMT_Mobil_02 -->
				<div id="div-gpt-ad-SMT_Mobil_02" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SMT_Mobil_02"
				     data-unique-name="SMT_Mobil_02"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div><div class="related_ad_mobile">			<div class="textwidget"><!-- Matchads Ads Hallpressen Combo/Mobile begin -->
	<div id="MatchadTextAds_000000016338cf1e"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016338cf1e',
			insertBeforeElementId: 'MatchadTextAds_000000016338cf1e',
			width: 300, height: 300,
			resizeToContentSize: true,
			renderTemplateUrl: 
'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Hallpressen.html'
	} ]);
	</script>
	 
<!-- Matchads Ads Hallpressen Combo/Mobile end -->

	
	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type =     'text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div>
                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image has-media has-gallery"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/vittnet-jag-har-aldrig-sett-nagot-liknande/" title="Vittnet: ”Det var fruktansvärt”"><noscript class="img-dummy"
                alt="Vittnet: ”Det var fruktansvärt”"
                title="Vittnet: ”Det var fruktansvärt”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5604046a-5363-4b18-ae86-1bf90969f32c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5604046a-5363-4b18-ae86-1bf90969f32c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5604046a-5363-4b18-ae86-1bf90969f32c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5604046a-5363-4b18-ae86-1bf90969f32c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5604046a-5363-4b18-ae86-1bf90969f32c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Vittnet: ”Det var fruktansvärt”" /></noscript></a><div class="media-icon-wrapper"><span class="gallery-icon media-icon"><i class="fa fa-camera"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/vittnet-jag-har-aldrig-sett-nagot-liknande/" class="teaser-headline related-article-link">Vittnet: ”Det var fruktansvärt”</a><a href="http://www.smt.se/article/vittnet-jag-har-aldrig-sett-nagot-liknande/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="dbfbb5de-c8d9-477c-87e3-153402a18de4"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/han-far-jobbet-som-kommundirektor-i-eksjo/" title="Här är Eksjös nye kommundirektör"><noscript class="img-dummy"
                alt="Här är Eksjös nye kommundirektör"
                title="Här är Eksjös nye kommundirektör"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff78de-e468-4bcc-829d-45ca4584966b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff78de-e468-4bcc-829d-45ca4584966b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff78de-e468-4bcc-829d-45ca4584966b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff78de-e468-4bcc-829d-45ca4584966b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff78de-e468-4bcc-829d-45ca4584966b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Här är Eksjös nye kommundirektör" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/han-far-jobbet-som-kommundirektor-i-eksjo/" class="teaser-headline related-article-link">Här är Eksjös nye kommundirektör</a><a href="http://www.smt.se/article/han-far-jobbet-som-kommundirektor-i-eksjo/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="a8f150c2-d969-4458-851c-05123bb1f775"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/personal-situationen-ar-ohallbar/" title="Personal: Situationen är ohållbar"><noscript class="img-dummy"
                alt="Personal: Situationen är ohållbar"
                title="Personal: Situationen är ohållbar"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bba124ac-446b-47c9-90a0-c5e05b5b4458&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bba124ac-446b-47c9-90a0-c5e05b5b4458&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bba124ac-446b-47c9-90a0-c5e05b5b4458&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bba124ac-446b-47c9-90a0-c5e05b5b4458&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bba124ac-446b-47c9-90a0-c5e05b5b4458&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Personal: Situationen är ohållbar" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/personal-situationen-ar-ohallbar/" class="teaser-headline related-article-link">Personal: Situationen är ohållbar</a><a href="http://www.smt.se/article/personal-situationen-ar-ohallbar/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="142a5424-30f0-4d56-b881-8818fe29c6fb"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/anebybor-far-fangelsestraff/" title="Anebybor dömda för penningtvätt"><noscript class="img-dummy"
                alt="Anebybor dömda för penningtvätt"
                title="Anebybor dömda för penningtvätt"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a6cea8f1-4dc1-4b8a-8fde-9db51a2d97a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a6cea8f1-4dc1-4b8a-8fde-9db51a2d97a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a6cea8f1-4dc1-4b8a-8fde-9db51a2d97a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a6cea8f1-4dc1-4b8a-8fde-9db51a2d97a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a6cea8f1-4dc1-4b8a-8fde-9db51a2d97a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Anebybor dömda för penningtvätt" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/anebybor-far-fangelsestraff/" class="teaser-headline related-article-link">Anebybor dömda för penningtvätt</a><a href="http://www.smt.se/article/anebybor-far-fangelsestraff/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="3399416f-7878-4f95-a02d-7490ea8ba09a"></a></h2></header></article>
	            </div>

				                
	            	                                <div class="col-xs-12"><div class="related_ad_mobile_2">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SMT_Mobil_03 -->
				<div id="div-gpt-ad-SMT_Mobil_03" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SMT_Mobil_03"
				     data-unique-name="SMT_Mobil_03"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div>
                
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/godsvagn-har-sparat-ur-i-vetlanda-personskador/" title="Kvinna till sjukhus efter tågolycka"><noscript class="img-dummy"
                alt="Kvinna till sjukhus efter tågolycka"
                title="Kvinna till sjukhus efter tågolycka"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=38556a44-6e9a-408d-b66b-171368f2fd80&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=38556a44-6e9a-408d-b66b-171368f2fd80&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=38556a44-6e9a-408d-b66b-171368f2fd80&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=38556a44-6e9a-408d-b66b-171368f2fd80&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=38556a44-6e9a-408d-b66b-171368f2fd80&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Kvinna till sjukhus efter tågolycka" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/godsvagn-har-sparat-ur-i-vetlanda-personskador/" class="teaser-headline related-article-link">Kvinna till sjukhus efter tågolycka</a><a href="http://www.smt.se/article/godsvagn-har-sparat-ur-i-vetlanda-personskador/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="db4a9a14-d49c-413f-8247-bf078bc42fba"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image has-media has-video has-gallery"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/tag-och-traktor-i-svar-olycka/" title="Äldre man avled när tåg rammade traktor"><noscript class="img-dummy"
                alt="Äldre man avled när tåg rammade traktor"
                title="Äldre man avled när tåg rammade traktor"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c3bd280c-a3c3-43d2-bc97-2d838f4ff4b2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c3bd280c-a3c3-43d2-bc97-2d838f4ff4b2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c3bd280c-a3c3-43d2-bc97-2d838f4ff4b2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c3bd280c-a3c3-43d2-bc97-2d838f4ff4b2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c3bd280c-a3c3-43d2-bc97-2d838f4ff4b2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Äldre man avled när tåg rammade traktor" /></noscript></a><div class="media-icon-wrapper"><span class="video-icon media-icon"><i class="fa fa-play"></i></span><span class="gallery-icon media-icon"><i class="fa fa-camera"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/tag-och-traktor-i-svar-olycka/" class="teaser-headline related-article-link">Äldre man avled när tåg rammade traktor</a><a href="http://www.smt.se/article/tag-och-traktor-i-svar-olycka/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="dba37a4e-ba6c-40f8-a492-e279f18b39fb"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/vardcentral-anmaler-lakare/" title="Läkare anmäld av vårdcentral"><noscript class="img-dummy"
                alt="Läkare anmäld av vårdcentral"
                title="Läkare anmäld av vårdcentral"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e1204b34-6194-433d-a7dd-81b16eb95e35&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e1204b34-6194-433d-a7dd-81b16eb95e35&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e1204b34-6194-433d-a7dd-81b16eb95e35&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e1204b34-6194-433d-a7dd-81b16eb95e35&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e1204b34-6194-433d-a7dd-81b16eb95e35&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Läkare anmäld av vårdcentral" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/vardcentral-anmaler-lakare/" class="teaser-headline related-article-link">Läkare anmäld av vårdcentral</a><a href="http://www.smt.se/article/vardcentral-anmaler-lakare/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="379d8dfe-9456-456c-9637-d34f93fad1c6"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image has-media has-video"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/skolbuss-inblandad-i-trafikolycka/" title="Skolbuss i trafikolycka – en till sjukhus"><noscript class="img-dummy"
                alt="Skolbuss i trafikolycka – en till sjukhus"
                title="Skolbuss i trafikolycka – en till sjukhus"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=63b71351-9c77-4fd0-8d45-2063a09aeca4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=63b71351-9c77-4fd0-8d45-2063a09aeca4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=63b71351-9c77-4fd0-8d45-2063a09aeca4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=63b71351-9c77-4fd0-8d45-2063a09aeca4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=63b71351-9c77-4fd0-8d45-2063a09aeca4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Skolbuss i trafikolycka – en till sjukhus" /></noscript></a><div class="media-icon-wrapper"><span class="video-icon media-icon"><i class="fa fa-play"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/skolbuss-inblandad-i-trafikolycka/" class="teaser-headline related-article-link">Skolbuss i trafikolycka – en till sjukhus</a><a href="http://www.smt.se/article/skolbuss-inblandad-i-trafikolycka/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="30c8f52f-619e-45b5-a498-30b19a017f94"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        
	        	        
                        
	        	        
	                    
	                            </div>
    </div>
    </div>
	                            	                        </div>
	                    
	                	                                                        
                </div> <!-- /.row -->

                    </footer> <!-- /#article-footer -->
    </article>

	    <section class="every_board"><div class="row   "><div class="col-xs-12 col-sm-6 col-md-1 col-lg-1 board-col-xs-12 board-col-sm-6 board-col-md-1 board-col-lg-1  hidden-xs hidden-sm "><div class="  hidden-xs hidden-sm "></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 board-col-xs-12 board-col-sm-6 board-col-md-6 board-col-lg-6  hidden-xs hidden-sm "><div class="  hidden-xs hidden-sm "><div class="rendered_board_article    content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.smt.se/article/stor-punkfest-intar-eksjo/" title="Stor punkfest intar Eksjö"><noscript class="img-dummy"
                alt="Stor punkfest intar Eksjö"
                title="Stor punkfest intar Eksjö"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=da3c4440-19e2-4534-8789-721bb2b47f53&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=da3c4440-19e2-4534-8789-721bb2b47f53&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=da3c4440-19e2-4534-8789-721bb2b47f53&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=da3c4440-19e2-4534-8789-721bb2b47f53&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=da3c4440-19e2-4534-8789-721bb2b47f53&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Stor punkfest intar Eksjö" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/stor-punkfest-intar-eksjo/" class="teaser-headline">Stor punkfest intar Eksjö</a><a href="http://www.smt.se/article/stor-punkfest-intar-eksjo/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="7689ac44-beb4-4030-a2a9-7e5913c905da"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Eksjö </span><a href="http://www.smt.se/article/stor-punkfest-intar-eksjo/">”Är svårt att få ihop en bättre konstellation”.</a><a href="http://www.smt.se/article/stor-punkfest-intar-eksjo/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="7689ac44-beb4-4030-a2a9-7e5913c905da"></a></div></section></div></article></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6" id="text-62"><div class="widget widget_text">			<div class="textwidget"><!-- Matchads Desktop Combo Hallpressen 480x240 -->
	<div id="MatchadTextAds_000000016337fa4e"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016337fa4e',
			insertBeforeElementId: 'MatchadTextAds_000000016337fa4e',
			resizeToContentSize: true,
			width:480, height:240,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen_480x240.html'
	} ]);
	</script>
	
	<!-- Matchads Desktop Combo Hallpressen 480x240 end -->

	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag -->
</div>
		</div></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.smt.se/article/basketgymnasiet-nasta/" title="Första basketeleverna plockas in till Nässjö"><noscript class="img-dummy"
                alt="Första basketeleverna plockas in till Nässjö"
                title="Första basketeleverna plockas in till Nässjö"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=91218306-f174-4829-a0db-4c3a84c4198a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=91218306-f174-4829-a0db-4c3a84c4198a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=91218306-f174-4829-a0db-4c3a84c4198a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=91218306-f174-4829-a0db-4c3a84c4198a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=91218306-f174-4829-a0db-4c3a84c4198a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Första basketeleverna plockas in till Nässjö" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/basketgymnasiet-nasta/" class="teaser-headline">Första basketeleverna plockas in till Nässjö</a><a href="http://www.smt.se/article/basketgymnasiet-nasta/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="4f0b5760-9980-4b4e-82d2-dd83e70e5ae1"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Nässjö </span><a href="http://www.smt.se/article/basketgymnasiet-nasta/">Elva spelare har besökt Brinellgymnasiet.</a><a href="http://www.smt.se/article/basketgymnasiet-nasta/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="4f0b5760-9980-4b4e-82d2-dd83e70e5ae1"></a></div></section></div></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image has-media has-video has-gallery"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.smt.se/article/tv-rapparen-allyawan-besokte-aneby/" title="TV: Mello-rapparen besökte Aneby"><noscript class="img-dummy"
                alt="TV: Mello-rapparen besökte Aneby"
                title="TV: Mello-rapparen besökte Aneby"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=35e4e85e-800d-4b52-a096-b441c2508734&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=35e4e85e-800d-4b52-a096-b441c2508734&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=35e4e85e-800d-4b52-a096-b441c2508734&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=35e4e85e-800d-4b52-a096-b441c2508734&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=35e4e85e-800d-4b52-a096-b441c2508734&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="TV: Mello-rapparen besökte Aneby" /></noscript></a><div class="media-icon-wrapper"><span class="video-icon media-icon"><i class="fa fa-play"></i></span><span class="gallery-icon media-icon"><i class="fa fa-camera"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/tv-rapparen-allyawan-besokte-aneby/" class="teaser-headline">TV: Mello-rapparen besökte Aneby</a><a href="http://www.smt.se/article/tv-rapparen-allyawan-besokte-aneby/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="bdf36b0b-761e-46e1-8702-c2d7a108300d"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">ANEBY </span><a href="http://www.smt.se/article/tv-rapparen-allyawan-besokte-aneby/">Allyawan inspirerade och sjöng med ungdomar i församlingen.</a><a href="http://www.smt.se/article/tv-rapparen-allyawan-besokte-aneby/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="bdf36b0b-761e-46e1-8702-c2d7a108300d"></a></div></section></div></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.smt.se/article/fastighetsarende-upp-i-hd/" title="Lööfs fastighetsärende till Högsta domstolen"><noscript class="img-dummy"
                alt="Lööfs fastighetsärende till Högsta domstolen"
                title="Lööfs fastighetsärende till Högsta domstolen"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=182415db-6d5b-418f-b224-86ce517c88bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=182415db-6d5b-418f-b224-86ce517c88bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=182415db-6d5b-418f-b224-86ce517c88bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=182415db-6d5b-418f-b224-86ce517c88bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=182415db-6d5b-418f-b224-86ce517c88bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Lööfs fastighetsärende till Högsta domstolen" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/fastighetsarende-upp-i-hd/" class="teaser-headline">Lööfs fastighetsärende till Högsta domstolen</a><a href="http://www.smt.se/article/fastighetsarende-upp-i-hd/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="cb5c2d8f-efb3-442d-bb80-fee1827e231e"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">GUMMARP </span><a href="http://www.smt.se/article/fastighetsarende-upp-i-hd/">”Här har jag vunnit, och ändå hävdar länsstyrelsen att jag ska betala.”</a><a href="http://www.smt.se/article/fastighetsarende-upp-i-hd/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="cb5c2d8f-efb3-442d-bb80-fee1827e231e"></a></div></section></div></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.smt.se/article/han-far-jobbet-som-kommundirektor-i-eksjo/" title="Här är Eksjös nye kommundirektör"><noscript class="img-dummy"
                alt="Här är Eksjös nye kommundirektör"
                title="Här är Eksjös nye kommundirektör"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff78de-e468-4bcc-829d-45ca4584966b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff78de-e468-4bcc-829d-45ca4584966b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff78de-e468-4bcc-829d-45ca4584966b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff78de-e468-4bcc-829d-45ca4584966b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff78de-e468-4bcc-829d-45ca4584966b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Här är Eksjös nye kommundirektör" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/han-far-jobbet-som-kommundirektor-i-eksjo/" class="teaser-headline">Här är Eksjös nye kommundirektör</a><a href="http://www.smt.se/article/han-far-jobbet-som-kommundirektor-i-eksjo/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="a8f150c2-d969-4458-851c-05123bb1f775"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">EKSJÖ </span><a href="http://www.smt.se/article/han-far-jobbet-som-kommundirektor-i-eksjo/">I kväll blev det klart vem som får toppjobbet som kommundirektör i Eksjö.</a><a href="http://www.smt.se/article/han-far-jobbet-som-kommundirektor-i-eksjo/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="a8f150c2-d969-4458-851c-05123bb1f775"></a></div></section></div></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.smt.se/article/svarta-onsdagen-en-dod-och-flera-skadade/" title="Svarta onsdagen – en död och flera skadade"><noscript class="img-dummy"
                alt="Svarta onsdagen – en död och flera skadade"
                title="Svarta onsdagen – en död och flera skadade"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3c23d00d-110a-4d06-9737-579ab5e38e0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3c23d00d-110a-4d06-9737-579ab5e38e0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3c23d00d-110a-4d06-9737-579ab5e38e0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3c23d00d-110a-4d06-9737-579ab5e38e0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3c23d00d-110a-4d06-9737-579ab5e38e0f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Svarta onsdagen – en död och flera skadade" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/svarta-onsdagen-en-dod-och-flera-skadade/" class="teaser-headline">Svarta onsdagen – en död och flera skadade</a><a href="http://www.smt.se/article/svarta-onsdagen-en-dod-och-flera-skadade/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="3d4c6bd9-c829-4d41-af7a-1af7d318af60"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Länet </span><a href="http://www.smt.se/article/svarta-onsdagen-en-dod-och-flera-skadade/">Hjullastare och tåg kolliderade i hög fart.</a><a href="http://www.smt.se/article/svarta-onsdagen-en-dod-och-flera-skadade/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="3d4c6bd9-c829-4d41-af7a-1af7d318af60"></a></div></section></div><dl class="teaser-related"><dt><span class="teaser-dateline-icon-wrapper"><span class="video-icon media-icon"><i class="fa fa-play"></i></span></span></dt><dd><a class="related-title" href="http://www.smt.se/article/skolbuss-inblandad-i-trafikolycka/">Skolbuss i trafikolycka – en till sjukhus</a><a href="http://www.smt.se/article/skolbuss-inblandad-i-trafikolycka/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="30c8f52f-619e-45b5-a498-30b19a017f94"></a></dd><dt><a href="http://www.smt.se/article/svarta-onsdagen-en-dod-och-flera-skadade/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a></dt><dd><a class="related-title" href="http://www.smt.se/article/godsvagn-har-sparat-ur-i-vetlanda-personskador/">Kvinna till sjukhus efter tågolycka</a><a href="http://www.smt.se/article/godsvagn-har-sparat-ur-i-vetlanda-personskador/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="db4a9a14-d49c-413f-8247-bf078bc42fba"></a></dd></dl></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.smt.se/article/anebybor-far-fangelsestraff/" title="Anebybor dömda för penningtvätt"><noscript class="img-dummy"
                alt="Anebybor dömda för penningtvätt"
                title="Anebybor dömda för penningtvätt"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a6cea8f1-4dc1-4b8a-8fde-9db51a2d97a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a6cea8f1-4dc1-4b8a-8fde-9db51a2d97a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a6cea8f1-4dc1-4b8a-8fde-9db51a2d97a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a6cea8f1-4dc1-4b8a-8fde-9db51a2d97a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a6cea8f1-4dc1-4b8a-8fde-9db51a2d97a4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Anebybor dömda för penningtvätt" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/anebybor-far-fangelsestraff/" class="teaser-headline">Anebybor dömda för penningtvätt</a><a href="http://www.smt.se/article/anebybor-far-fangelsestraff/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="3399416f-7878-4f95-a02d-7490ea8ba09a"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">ANEBY </span><a href="http://www.smt.se/article/anebybor-far-fangelsestraff/">Döms efter grova skatte- och bokföringsbrott.</a><a href="http://www.smt.se/article/anebybor-far-fangelsestraff/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="3399416f-7878-4f95-a02d-7490ea8ba09a"></a></div></section></div></article></div></div></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 board-col-xs-12 board-col-sm-12 board-col-md-3 board-col-lg-3"><div class="  "><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-8"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SMT_Mobil_04 -->
				<div id="div-gpt-ad-SMT_Mobil_04" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SMT_Mobil_04"
				     data-unique-name="SMT_Mobil_04"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-12"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Mest lästa</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/vittnet-jag-har-aldrig-sett-nagot-liknande/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-gallery">
                            <span class="time time-before">igår 13:09</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Vittnet: ”Det var fruktansvärt”</h3>
                            <span class="time time-after">igår 13:09</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/han-far-jobbet-som-kommundirektor-i-eksjo/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 20:26</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Här är Eksjös nye kommundirektör</h3>
                            <span class="time time-after">igår 20:26</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/personal-situationen-ar-ohallbar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 04:57</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Personal: Situationen är ohållbar</h3>
                            <span class="time time-after">igår 04:57</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/anebybor-far-fangelsestraff/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 15:15</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Anebybor dömda för penningtvätt</h3>
                            <span class="time time-after">igår 15:15</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/godsvagn-har-sparat-ur-i-vetlanda-personskador/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 10:08</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kvinna till sjukhus efter tågolycka</h3>
                            <span class="time time-after">igår 10:08</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-16"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Blåljus</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/skolbuss-inblandad-i-trafikolycka/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">igår 15:42</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skolbuss i trafikolycka – en till sjukhus</h3>
                            <span class="time time-after">igår 15:42</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/trafikolycka-i-centrum/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 15:07</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Olycka i centrum – man körde in i träd</h3>
                            <span class="time time-after">igår 15:07</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/godsvagn-har-sparat-ur-i-vetlanda-personskador/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 10:08</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kvinna till sjukhus efter tågolycka</h3>
                            <span class="time time-after">igår 10:08</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/polisen-stoppade-drograttfylleri/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 09:10</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Polisen stoppade drograttfylleri</h3>
                            <span class="time time-after">igår 09:10</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/man-till-sjukhus-efter-trafikolycka/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 06:09</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man till sjukhus efter trafikolycka</h3>
                            <span class="time time-after">igår 06:09</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-5"><div class="news-list section-sport hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste sport</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/kanns-bara-skittrakigt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">13:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skadade VBK-spelaren missar VM</h3>
                            <span class="time time-after">13:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/live-tv-11-00-sveriges-vm-trupp-i-bandy-spikas/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">12:59</span>
                            <h3 class="hp-widget-list-article-title list-article-title">VBK-spelare i VM-truppen</h3>
                            <span class="time time-after">12:59</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/ha74-tillbaka-som-vinnare-slog-jumbon/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 21:45</span>
                            <h3 class="hp-widget-list-article-title list-article-title">HA74 vann i Göteborg</h3>
                            <span class="time time-after">igår 21:45</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/taif-seger-i-lansderbyt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video has-gallery">
                            <span class="time time-before">igår 21:03</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Taif–seger i länsderbyt</h3>
                            <span class="time time-after">igår 21:03</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/forsta-seniormalet-for-claesson/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 21:03</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Första målet för Claesson</h3>
                            <span class="time time-after">igår 21:03</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/vi-sander-taifs-match/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video">
                            <span class="time time-before">igår 18:38</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Live-TV: HC Dalen - Tranås AIF</h3>
                            <span class="time time-after">igår 18:38</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/samst-med-tranas-ar-egentiden/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 07:58</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Franzén talar ut: Jag blev mordhotad</h3>
                            <span class="time time-after">igår 07:58</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-49"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SMT_Mobil_RTB_01 -->
				<div id="div-gpt-ad-SMT_Mobil_RTB_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SMT_Mobil_RTB_01"
				     data-unique-name="SMT_Mobil_RTB_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget  hidden-xs hidden-sm hidden-md hidden-lg  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-36"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SMT_1000_06 -->
				<div id="div-gpt-ad-SMT_1000_06" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SMT_1000_06"
				     data-unique-name="SMT_1000_06"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget  hidden-xs hidden-sm  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-42"></div></div></div><div class="clearfix"></div></div></section>

</div> <!-- /#main-body -->
			<div class="textwidget"><!-- 1 Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Smålandstidning.se | Genomgående // Placement: Smålandstidning.se - Helsida - 1x1 (5174872) // created at: Aug 13, 2015 9:23:59 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174872"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174872|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174872|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701888', params: { loc: '100' }};
ADTECH.config.placements[5174872] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174872);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.smt.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Redaktionschef och stf ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: johan.hedberg@smt.se">Johan Hedberg</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46381638500">0381 - 63 85 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46381638500">0381 - 63 85 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Nybrogatan 8, Eksjö</li>
<li>575 31 Eksjö</li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: centralred@smt.se">centralred@smt.se</a></li> 

<li> <a href="tel:+46381638565">0381-63 85 65</a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-12</li>
</ul> 

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.smt.se/annonsera">www.smt.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Smålands-Tidningen har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.smt.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.smt.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4129", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=smt.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=smt.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":538,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
