<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ { 'pageCategory':'Sport','publishDate':'1482355800','pageCategories':'Sport','pageTags':'','weather':'day/6','plusArticle':'Nej','plusUser':'Nej','pageAuthor':'Adam Borg','pageNewsvalue':'4' } ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Mästarna för starka - Smålands-Tidningen</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.smt.se/wp-content/themes/smalands-tidningen/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.smt.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalands-tidningen/assets/css/style.min.css?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.smt.se\/ajax.php","disqus_shortname":"smtse","facebook_id":"116523662014788","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.smt.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Sm\u00e5lands-Tidningen","productname_short":"SMT","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.smt.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null};
var auth = {"environment":"prod","client":"568f786ca672016e5a000003","oid":"hallpressen","forward_uri":"http:\/\/www.smt.se\/tulo-forward","default_uri":"http:\/\/www.smt.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.smt.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.smt.se/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.smt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smt.se%2Farticle%2Fmastarna-for-starka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smt.se%2Farticle%2Fmastarna-for-starka%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=12&amp;siteid=1&amp;t=236711342&amp;back=http%3A%2F%2Fwww.smt.se%2Farticle%2Fmastarna-for-starka%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="description" content="Regerande mästarna för svåra i Stinsen Arena." />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Smålands-Tidningen" />
	<meta name="apple-itunes-app" content="app-id=492589247" />
	<meta name="google-play-app" content="app-id=se.hallpressen.smt" />
	<meta name="author" property="author" content="Adam Borg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Smålands-Tidningen" />
	<meta property="og:title" content="Mästarna för starka" />
	<meta property="og:description" content="Regerande mästarna Kareby IS visade sig vara numret för stort för NT Bandy under onsdagskvällen." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2016-12-21 22:30:00" />
	<meta property="article:modified_time" content="2016-12-21 22:30:02" />
	<meta property="article:section" content="Sport" />
	<meta property="emediate:category" content="Sport" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=386dbd41-23dd-4b9f-9941-7d5d43396553&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=93e171bb-3ffe-4365-b655-79b2492c4780&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b7e1aa14-cc17-40c1-be1c-116e61f45f62&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalands-tidningen/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalands-tidningen/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Mästarna för starka',
		pageURL: 'http://www.smt.se/article/mastarna-for-starka/',
		pageCat: 'Sport',
		pageNewsvalue: '4',
		pageTags: "[]",
		pageAuthor: 'Adam Borg',
		miscWeather: 'day/6'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-51447 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="panorama-header">
		<div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
			<div id="main-header-top-panorama" class="">
				<div class="ad-container">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SMT_Mobil_01 -->
				<div id="div-gpt-ad-SMT_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SMT_Mobil_01"
				     data-unique-name="SMT_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div>
			</div>
		</div>
	</div>
    

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.smt.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.smt.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/6.png" alt="Väder i Eksjö"/>
		</div>
		<div class="weather-info">
			<h5>Eksjö</h5>
			<span class="weather-temp">4°C</span> <span class="weather-wind">SV 3 m/s</span>
		</div>
	</div>
			<a href="http://www.smt.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.smt.se/eksjo/">Eksjö</a></li>
<li><a href="http://www.smt.se/sport/">Sport</a></li>
<li><a href="http://www.smt.se/aneby/">Aneby</a></li>
<li><a href="http://www.smt.se/ydre/">Ydre</a></li>
<li><a href="http://www.smt.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.smt.se/tv/">TV</a></li>
<li><a href="http://etidningen.smt.se">eSMT</a></li>
<li><a href="http://www.smt.se/jobb/">Jobb</a></li>
<li><a href="http://shop.smt.se/">Annonsshop</a></li>
<li><a href="http://www.smt.se/prenumerera/">Kundcenter</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.smt.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.smt.se/eksjo/">Eksjö</a></li>
<li><a href="http://www.smt.se/sport/">Sport</a></li>
<li><a href="http://www.smt.se/aneby/">Aneby</a></li>
<li><a href="http://www.smt.se/ydre/">Ydre</a></li>
<li><a href="http://www.smt.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.smt.se/tv/">TV</a></li>
<li><a href="http://etidningen.smt.se">eSMT</a></li>
<li><a href="http://www.smt.se/jobb/">Jobb</a></li>
<li><a href="http://shop.smt.se/">Annonsshop</a></li>
<li><a href="http://www.smt.se/prenumerera/">Kundcenter</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.smt.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.smt.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.smt.se/om-oss/kontakta-kundcenter/">Kontakta</a></li>
<li><a href="http://www.smt.se/annonsera/">Annonsera</a></li>
<li><a href="http://kund.smt.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-wrapper">Mer</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-wrapper">
		<ul id="ms-menu-mer">
							 <li><a href="http://www.smt.se/vader/">Väder</a></li>
<li><a href="http://www.smt.se/om-oss/om-rss/">RSS</a></li>
<li><a href="http://www.smalandsdagblad.se">Smålands Dagblad</a></li>
<li><a href="http://www.tranastidning.se">Tranås Tidning</a></li>
<li><a href="http://www.vetlandaposten.se">Vetlanda-Posten</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-orter-wrapper">Orter</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-orter-wrapper">
		<ul id="ms-menu-orter">
							 <li><a href="http://www.smt.se/aneby/">Aneby</a></li>
<li><a href="http://www.smt.se/eksjo/">Eksjö</a></li>
<li><a href="http://www.smt.se/nassjo/">Nässjö</a></li>
<li><a href="http://www.smt.se/ydre/">Ydre</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.smt.se/koll/">Koll</a></li>
<li><a href="http://www.smt.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.smt.se/kultur/">Kultur</a></li>
<li><a href="http://www.smt.se/noje/">Nöje</a></li>
<li><a href="http://www.smt.se/regionalt/">Regionalt</a></li>
<li><a href="http://www.smt.se/sport/">Sport</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-senaste-tidningen-wrapper">Senaste tidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-senaste-tidningen-wrapper">
		<ul id="ms-menu-senaste-tidningen">
												<li><a class="news-cover" href="http://etidningen.smt.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/43/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.smt.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.smt.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            <div class="plusklubben-info-text">			<div class="textwidget">Viktigt! 2016-02-08 behöver du ett nytt digitalt konto hos oss för att logga in på plusklubben, även om du redan är det. Klicka på knappen “bli medlem” ovan för att registrera ett nytt konto. Är du redan prenumerant, klicka på knappen "Logga in" och aktiverar ditt konto. Läs även mer på <a href="http://hallpressen.se/aktivera">hallpressen.se/aktivera</a></div>
		</div>
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

    <article id="single-article" class=" single-article-large section-sport has-image" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="row">

            	            <div id="social-media-wrapper">
                    	                    	<div id="social-media-inner-wrapper">
		<aside id="social-media-container" >

			<div class="social-media-body">
				<ul class="social-media-list">
											<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
					
											<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
					
											<li class="social-media-list-item article-comment-item">
							<a href="#article-comments" id="article-comments-trigger" itemprop="discussionUrl">
								<div class="social-media-icon">
									<i class="fa fa-comment"></i>
								</div>
								<span class="social-media-detail disqus-comment-count article-comment" data-disqus-identifier="f2e17c37-1fe6-4478-b1cb-6f8ea58559ab" itemprop="commentCount"></span>
							</a>
						</li>
									</ul>
			</div>
		</aside>
		<!-- /.social-media-container -->
	</div>
                    	            </div>
            
            <div id="article-wrapper">
	            
		            <div class="row">

		                <header id="article-header" class="header-version-3">
		                     
			                    
			                     			                        <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=386dbd41-23dd-4b9f-9941-7d5d43396553&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=386dbd41-23dd-4b9f-9941-7d5d43396553&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;NT Bandy lyckades inte v\u00e4nda sin negativa trend. Under onsdagen vann de regerande m\u00e4starna Kareby IS med 1-4 i Stinsen Arena.&quot;,&quot;photographer&quot;:&quot;Adam&amp;nbsp;Borg&quot;,&quot;id&quot;:&quot;386dbd41-23dd-4b9f-9941-7d5d43396553&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=93e171bb-3ffe-4365-b655-79b2492c4780&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=93e171bb-3ffe-4365-b655-79b2492c4780&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Adam&amp;nbsp;Borg&quot;,&quot;id&quot;:&quot;93e171bb-3ffe-4365-b655-79b2492c4780&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=b7e1aa14-cc17-40c1-be1c-116e61f45f62&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=b7e1aa14-cc17-40c1-be1c-116e61f45f62&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Adam&amp;nbsp;Borg&quot;,&quot;id&quot;:&quot;b7e1aa14-cc17-40c1-be1c-116e61f45f62&quot;}]">
    <a href="http://imengine.hall.infomaker.io/imengine/image.php?uuid=386dbd41-23dd-4b9f-9941-7d5d43396553&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=386dbd41-23dd-4b9f-9941-7d5d43396553&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="Adam&nbsp;Borg" />
    <meta itemprop="caption" content="NT Bandy lyckades inte vända sin negativa trend. Under onsdagen vann de regerande mästarna Kareby IS med 1-4 i Stinsen Arena." />
    <meta itemprop="representativeOfPage" content="true" />
</div>
			                     
			                     			                        			                            <div class="article-block article-headline">
			                                <h1 itemprop="headline">Mästarna för starka</h1>
			                            </div>
			                        			                     
			                     			                        			                     
			                     			                        
			                             			                                			                                    <div class="article-block article-drophead">
			                                        <p>NT Bandy lyckades inte stoppa regerande mästarna</p>
			                                    </div>
			                                			                             

			                            <div class="article-block article-leadin">
			                                <meta itemprop="articleSection" content="Sport" />
			                                			                                <span class="article-dateline" itemprop="dateline">Bandy</span>
			                                <span class="article-leadin" itemprop="description">Regerande mästarna Kareby IS visade sig vara numret för stort för NT Bandy under onsdagskvällen.</span>
			                            </div>
			                        			                     
			                    			                        			                            <div class="article-block article-date-container">
			                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2016-12-21 22:30:00">Publicerad 21 dec 2016 22:30</time></span>

			                                
			                            </div>
			                        			                     
		                     		                </header> <!-- /#article-header -->

			            			            			            
		                <section id="article-body">

		                    		                        <div class="row">
		                            <div id="article-content-wrapper">

		                            		                                
		                                		                             
		                            		                                <div class="article-content page-content" itemprop="articleBody"><p>NT Bandy ställdes under onsdagskvällen för en tuff uppgift när regerande mästarna Kareby kom på besök i Stinsen Arena. De regerande mästarna var på spelhumör under den första halvleken och det dröjde bara åtta minuter innan man tagit ledningen på hörna. Kareby fortsatte sedan att skapa chanser och styra tempot halvleken ut samtidigt som NT Bandy hade förtvivlat svårt att skapa farligheter framåt. 0-2 gjordes på hörna precis innan halvlekens slut, men hade det inte varit för NT Bandys målvakt, Pernilla Elardt, så hade Karebys ledning kunnat vara större än så. </p><p>— Vi pratade i paus om att gå mer rakt upp i anfallen och att vi måste ha bra rörelse. Vi vet att vi har möjlighet att störa dem om vi kommer upp i nivå, säger NT Bandys tränare, Torgny Enström.</p><h2 class="subheadline1">Fick kontakt</h2><div class="shortcode-fact">
	<div class="article-facts">
    <div class="border"></div>
        <div class="articles">

                        
            <div class="summary">
	            <h3 class="title ellipsis">Matchfakta</h3>
                <div class="excerpt">
	                
   <p>NT Bandy - Kareby IS 1-4 (0-2)</p>
   <p>Mål, NT Bandy: Sanna Gustafsson.</p>
   <p>Kareby: Ida Friman, Joh..</p>
                </div>
            </div>

            <div class="content-all">
                <h3 class="title">Matchfakta</h3>
   <p>NT Bandy - Kareby IS 1-4 (0-2)</p>
   <p>Mål, NT Bandy: Sanna Gustafsson.</p>
   <p>Kareby: Ida Friman, Johanna Gustavsson, Camilla Johansson, Sofia Andreasson.</p>
   <p>Publik: 63</p>

            </div>

            <div class="read-more"><span></span></div>
    </div>
</div>
</div><p>NT Bandy kom ut med mer fart i den andra halvleken och fick utdelning direkt när Sanna Gustafsson reducerade till 1-2. Hoppet släcktes dock omedelbart då Kareby ökade på sin ledning bara minuten senare. Kareby kunde sedan göra ytterligare ett mål innan matchen var över och vinna med 1-4. </p><p>— Kareby är duktiga och har bra fart på alla spelare. Jag tycker inte riktigt vi kommer upp i nivå idag. Vi har haft en del sjukdomar i laget och det visar sig idag. Vi orkar inte riktigt tyvärr.</p><h2 class="subheadline1">Haltande tabell</h2><p>Nu väntar juluppehåll för laget innan Kareby kommer på besök igen den 10 januari. Ett välkommet uppehåll för NT Bandy som nu har fyra raka förluster.</p><p>— Nu får vi möjlighet att träna och vila upp oss. Vi har haft ett tufft spelschema det senaste med många matcher, avslutar Enström.</p><p>Noterbart är att NT Bandy redan hunnit spela nio matcher, medan Kareby endast spelat fem. I en minst sagt haltande tabell ligger NT Bandy på en tredje plats.</p></div>
		                             
		                             		                                <div class="under-article">

		                                    		                                        		                                    
		                                    		                                        
		                                    
		                                    		                                        
		                                    		                                </div>
		                             		                            </div>

		                            <div class="byline-share-wrapper">
		                            
		                                <div class="col-xs-12 col-sm-7 byline">
		                                    <div class="article-byline article-byline-small hidden-md hidden-lg">
		                                        		                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Adam Borg</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:adam.borg@smt.se" title="adam.borg@smt.se" class="email ellipsis" itemprop="email">adam.borg@smt.se</a>
				
				
									<a href="http://www.smt.se/las-mer-av/?reporter=adam%20borg&id=1485" class="more-from ellipsis" itemprop="url">Läs mer av Adam</a>
							</div>
		</div>
	</div>

		                                        
			                                    		                                    </div>
		                                </div>

		                             
		                            		                                <div class="col-xs-12 col-sm-5 handheldshare hidden-md hidden-lg hidden-print">
		                                    		                                            <div class="social-media-body">
		                                                <ul>
		                                                						<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
							                                                						<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
							                                                </ul>
		                                            </div>
		                                        		                                </div>
		                            		                            </div>

			                        			                        
		                        </div> <!-- /.row -->
		                    		                </section> <!-- /#article-body -->

			                                                                <div id="article-sidebar">
	<div id="article-sidebar-inner-wrapper">
		<aside id="article-sidebar-container" class="affix-top">

							
					<div class="article-byline article-byline-large hidden-xs hidden-sm">
													
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Adam Borg</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:adam.borg@smt.se" title="adam.borg@smt.se" class="email ellipsis" itemprop="email">adam.borg@smt.se</a>
				
				
									<a href="http://www.smt.se/las-mer-av/?reporter=adam%20borg&id=1485" class="more-from ellipsis" itemprop="url">Läs mer av Adam</a>
							</div>
		</div>
	</div>

											</div>

							 
						 									<div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/mordmisstankt-vill-ha-silbersky/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">14:01</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Mordmisstänkt vill ha stjärnadvokaten</h3>
                            <span class="time time-after">14:01</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/kritik-mot-veterinarer-med-bisyssla/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article economic has-image">
                            <span class="time time-before">13:22</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kritik mot veterinärer med bisyssla</h3>
                            <span class="time time-after">13:22</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/de-blaser-in-julen-for-70e-aret/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">12:57</span>
                            <h3 class="hp-widget-list-article-title list-article-title">De blåser in julen för 70:e året</h3>
                            <span class="time time-after">12:57</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/olagliga-grisar-avlivades/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">12:31</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Härva med olagliga grisar sväller</h3>
                            <span class="time time-after">12:31</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/regionen-hanterade-journaler-olagligt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">11:48</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Regionen hanterade journaler olagligt</h3>
                            <span class="time time-after">11:48</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

				
				
			
		</aside>
	</div>
</div>                        
		                			                				                <div id="article-comments-container">
				                    <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="f2e17c37-1fe6-4478-b1cb-6f8ea58559ab"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.smt.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'smtse';
			var disqus_identifier = 'f2e17c37-1fe6-4478-b1cb-6f8ea58559ab';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
					    jQuery('#article-comments').trigger('ev.comments.loaded');
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>				                </div>
			                		                
		            </div>
                              </div><!-- /#article-wrapper -->

	        <div id="article-right-sidebar">
		        <div class="hidden-xs hidden-sm">
                   <div class="article-ad-sidebar-big">			<div class="textwidget"><div style="padding-top: 5px; padding-bottom: 5px;">
</div>

<!-- Matchad Combo Ads Hallpressen 250x250 begin -->
 <div id="MatchadTextAds_0000000162e6401a"></div> 
 <script type="text/javascript">
  var cX = cX || {}; cX.callQueue =cX.callQueue || [];
   cX.callQueue.push(['insertAdSpace', {
   adSpaceId: '0000000162e6401a',
   insertBeforeElementId: 'MatchadTextAds_0000000162e6401a',
   width:250, height:250,
   resizeToContentSize: true,
   renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen.html'
 } ]);
 </script>
 
 <!-- Matchad Combo Ads Hallpressen 250x250 end -->

 <!-- The following Cxense script must be on any page with Cxense Ad Tags -->
 
  <script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
  </script>
 
 <!-- End Cxense Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141827478709654428']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>
		</div>
               </div>
	        </div>
        </div> <!-- /.row -->

        <footer id="article-footer" class="hidden-print hidden-md hidden-lg">
                            <div class="row">

                    
	                	                	                	                
	                    
	                    	                        <div class="col-lg-8 board-col-xs-12 board-col-sm-12 board-col-lg-8">
	                            	                                  





<div class="related-group hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Missa inte</h2>
    </header>
    <div class="hp-widget-body">
        <div class="row">

            	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/mordmisstankt-vill-ha-silbersky/" title="Mordmisstänkt vill ha stjärnadvokaten"><noscript class="img-dummy"
                alt="Mordmisstänkt vill ha stjärnadvokaten"
                title="Mordmisstänkt vill ha stjärnadvokaten"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Mordmisstänkt vill ha stjärnadvokaten" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/mordmisstankt-vill-ha-silbersky/" class="teaser-headline related-article-link">Mordmisstänkt vill ha stjärnadvokaten</a><a href="http://www.smt.se/article/mordmisstankt-vill-ha-silbersky/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="f026df70-ad14-41aa-9981-497980c06f48"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/politiker-far-miljoner-i-fallskarm/" title="Politiker får miljoner i fallskärm"><noscript class="img-dummy"
                alt="Politiker får miljoner i fallskärm"
                title="Politiker får miljoner i fallskärm"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Politiker får miljoner i fallskärm" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/politiker-far-miljoner-i-fallskarm/" class="teaser-headline related-article-link">Politiker får miljoner i fallskärm</a><a href="http://www.smt.se/article/politiker-far-miljoner-i-fallskarm/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="00d1bb96-1a7b-4b66-9921-545e94b862ab"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/vattenfall-ansoker-om-vindkraftspark-utanfor-eksjo/" title="Vattenfall ansöker om stor vindkraftspark"><noscript class="img-dummy"
                alt="Vattenfall ansöker om stor vindkraftspark"
                title="Vattenfall ansöker om stor vindkraftspark"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fd7cfdee-efaf-4520-8a0c-687f09ef6a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fd7cfdee-efaf-4520-8a0c-687f09ef6a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fd7cfdee-efaf-4520-8a0c-687f09ef6a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fd7cfdee-efaf-4520-8a0c-687f09ef6a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fd7cfdee-efaf-4520-8a0c-687f09ef6a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Vattenfall ansöker om stor vindkraftspark" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/vattenfall-ansoker-om-vindkraftspark-utanfor-eksjo/" class="teaser-headline related-article-link">Vattenfall ansöker om stor vindkraftspark</a><a href="http://www.smt.se/article/vattenfall-ansoker-om-vindkraftspark-utanfor-eksjo/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="0b0fa4be-28bb-4c81-8a3a-e30a55413693"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/karleken-tog-slut-hos-bonde-per/" title="Bonde-Eriks kritik: ”Ångrar det”"><noscript class="img-dummy"
                alt="Bonde-Eriks kritik: ”Ångrar det”"
                title="Bonde-Eriks kritik: ”Ångrar det”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Bonde-Eriks kritik: ”Ångrar det”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/karleken-tog-slut-hos-bonde-per/" class="teaser-headline related-article-link">Bonde-Eriks kritik: ”Ångrar det”</a><a href="http://www.smt.se/article/karleken-tog-slut-hos-bonde-per/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="a8be144c-3bc5-4e99-bdb1-350fb4d6b053"></a></h2></header></article>
	            </div>

				                                    <div class="col-xs-12"><div class="related_ad_mobile">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SMT_Mobil_02 -->
				<div id="div-gpt-ad-SMT_Mobil_02" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SMT_Mobil_02"
				     data-unique-name="SMT_Mobil_02"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div><div class="related_ad_mobile">			<div class="textwidget"><!-- Matchads Ads Hallpressen Combo/Mobile begin -->
	<div id="MatchadTextAds_000000016338cf1e"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016338cf1e',
			insertBeforeElementId: 'MatchadTextAds_000000016338cf1e',
			width: 300, height: 300,
			resizeToContentSize: true,
			renderTemplateUrl: 
'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Hallpressen.html'
	} ]);
	</script>
	 
<!-- Matchads Ads Hallpressen Combo/Mobile end -->

	
	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type =     'text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div>
                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/bachelor-emma-slapper-en-bomb/" title="Nu släpper Bachelor-Emma ”bomben”"><noscript class="img-dummy"
                alt="Nu släpper Bachelor-Emma ”bomben”"
                title="Nu släpper Bachelor-Emma ”bomben”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5e3c79f4-1327-4eb7-ad9c-20c8e72642ee&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5e3c79f4-1327-4eb7-ad9c-20c8e72642ee&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5e3c79f4-1327-4eb7-ad9c-20c8e72642ee&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5e3c79f4-1327-4eb7-ad9c-20c8e72642ee&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5e3c79f4-1327-4eb7-ad9c-20c8e72642ee&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Nu släpper Bachelor-Emma ”bomben”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/bachelor-emma-slapper-en-bomb/" class="teaser-headline related-article-link">Nu släpper Bachelor-Emma ”bomben”</a><a href="http://www.smt.se/article/bachelor-emma-slapper-en-bomb/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="c479a360-1070-4905-9ad2-adb3bb33c36b"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/pixans-flytt-har-gett-resultat/" title="Pixans flytt har gett resultat"><noscript class="img-dummy"
                alt="Pixans flytt har gett resultat"
                title="Pixans flytt har gett resultat"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5cc36810-34ef-4c2d-873a-4c5a289c5870&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5cc36810-34ef-4c2d-873a-4c5a289c5870&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5cc36810-34ef-4c2d-873a-4c5a289c5870&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5cc36810-34ef-4c2d-873a-4c5a289c5870&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5cc36810-34ef-4c2d-873a-4c5a289c5870&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Pixans flytt har gett resultat" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/pixans-flytt-har-gett-resultat/" class="teaser-headline related-article-link">Pixans flytt har gett resultat</a><a href="http://www.smt.se/article/pixans-flytt-har-gett-resultat/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="da923ef6-9a97-4be7-8b3f-bcb8de3a9e70"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news no-image"><header class="teaser-header"><h2 class="teaser-title"><a href="http://www.smt.se/article/person-pakord-i-aneby/" class="teaser-headline related-article-link">Cyklist påkörd – förd till sjukhus</a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin has-text-fade"><span class="teaser-dateline">Aneby </span><a href="http://www.smt.se/article/person-pakord-i-aneby/" class="related-article-link">Kvinnan på cykeln är i 70-årsåldern. Bilen kördes av en ung man.</a><a href="http://www.smt.se/article/person-pakord-i-aneby/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="423b883b-8738-4943-9949-b8c3f785bd94"></a><span class="text-fade"></span></div></section></div></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/olaglig-slakt-av-grisar-misstanks/" title="Misstänkt ”svartslakt” avslöjad"><noscript class="img-dummy"
                alt="Misstänkt ”svartslakt” avslöjad"
                title="Misstänkt ”svartslakt” avslöjad"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=abdb919b-79e1-4de2-8745-92dcae08e5b7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=abdb919b-79e1-4de2-8745-92dcae08e5b7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=abdb919b-79e1-4de2-8745-92dcae08e5b7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=abdb919b-79e1-4de2-8745-92dcae08e5b7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=abdb919b-79e1-4de2-8745-92dcae08e5b7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Misstänkt ”svartslakt” avslöjad" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/olaglig-slakt-av-grisar-misstanks/" class="teaser-headline related-article-link">Misstänkt ”svartslakt” avslöjad</a><a href="http://www.smt.se/article/olaglig-slakt-av-grisar-misstanks/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="2fd78911-16f3-45cf-a1b7-0aa746dd9892"></a></h2></header></article>
	            </div>

				                
	            	                                <div class="col-xs-12"><div class="related_ad_mobile_2">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SMT_Mobil_03 -->
				<div id="div-gpt-ad-SMT_Mobil_03" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SMT_Mobil_03"
				     data-unique-name="SMT_Mobil_03"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div>
                
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/misstankt-mord-i-jonkoping/" title="Man hittad död – en anhållen för mord"><noscript class="img-dummy"
                alt="Man hittad död – en anhållen för mord"
                title="Man hittad död – en anhållen för mord"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Man hittad död – en anhållen för mord" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/misstankt-mord-i-jonkoping/" class="teaser-headline related-article-link">Man hittad död – en anhållen för mord</a><a href="http://www.smt.se/article/misstankt-mord-i-jonkoping/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="d462a8bb-a622-433c-84e6-d17921739d0c"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news no-image"><header class="teaser-header"><h2 class="teaser-title"><a href="http://www.smt.se/article/misstankt-brand-i-ladugard/" class="teaser-headline related-article-link">Misstänkt brand var feltänd panna</a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin has-text-fade"><span class="teaser-dateline">Aneby </span><a href="http://www.smt.se/article/misstankt-brand-i-ladugard/" class="related-article-link">Räddningstjänsten ryckte ut i Aneby.</a><a href="http://www.smt.se/article/misstankt-brand-i-ladugard/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="0107f4a0-0f56-46e0-87d6-4bb09ad58607"></a><span class="text-fade"></span></div></section></div></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/anebykillens-tidiga-julklapp/" title="Anebykillens tidiga julklapp"><noscript class="img-dummy"
                alt="Anebykillens tidiga julklapp"
                title="Anebykillens tidiga julklapp"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7a8453e6-64cb-4010-b824-793b51965683&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7a8453e6-64cb-4010-b824-793b51965683&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7a8453e6-64cb-4010-b824-793b51965683&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7a8453e6-64cb-4010-b824-793b51965683&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7a8453e6-64cb-4010-b824-793b51965683&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Anebykillens tidiga julklapp" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/anebykillens-tidiga-julklapp/" class="teaser-headline related-article-link">Anebykillens tidiga julklapp</a><a href="http://www.smt.se/article/anebykillens-tidiga-julklapp/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="b905926a-647e-4696-8a19-24556a3886fa"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image has-media has-video"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smt.se/article/tv-de-tar-over-elsies-konditori/" title="TV: De tar över Elsies konditori"><noscript class="img-dummy"
                alt="TV: De tar över Elsies konditori"
                title="TV: De tar över Elsies konditori"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b254c88d-06eb-4230-9f54-257f665eb70f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b254c88d-06eb-4230-9f54-257f665eb70f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b254c88d-06eb-4230-9f54-257f665eb70f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b254c88d-06eb-4230-9f54-257f665eb70f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b254c88d-06eb-4230-9f54-257f665eb70f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="TV: De tar över Elsies konditori" /></noscript></a><div class="media-icon-wrapper"><span class="video-icon media-icon"><i class="fa fa-play"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/tv-de-tar-over-elsies-konditori/" class="teaser-headline related-article-link">TV: De tar över Elsies konditori</a><a href="http://www.smt.se/article/tv-de-tar-over-elsies-konditori/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="3efea23a-9ec1-4408-99ad-a70546f92e35"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        
	        	        
                        
	        	        
	                    
	                            </div>
    </div>
    </div>
	                            	                        </div>
	                    
	                	                                                        
                </div> <!-- /.row -->

                    </footer> <!-- /#article-footer -->
    </article>

	    <section class="every_board"><div class="row   "><div class="col-xs-12 col-sm-6 col-md-1 col-lg-1 board-col-xs-12 board-col-sm-6 board-col-md-1 board-col-lg-1  hidden-xs hidden-sm "><div class="  hidden-xs hidden-sm "></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 board-col-xs-12 board-col-sm-6 board-col-md-6 board-col-lg-6  hidden-xs hidden-sm "><div class="  hidden-xs hidden-sm "><div class="rendered_board_article    content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><div class="teaser-vignette">EXTRA</div><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.smt.se/article/mordmisstankt-vill-ha-silbersky/" title="Mordmisstänkt vill ha stjärnadvokaten"><noscript class="img-dummy"
                alt="Mordmisstänkt vill ha stjärnadvokaten"
                title="Mordmisstänkt vill ha stjärnadvokaten"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6d5143f8-85a0-447f-a3f2-c6dee7e194d7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Mordmisstänkt vill ha stjärnadvokaten" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/mordmisstankt-vill-ha-silbersky/" class="teaser-headline">Mordmisstänkt vill ha stjärnadvokaten</a><a href="http://www.smt.se/article/mordmisstankt-vill-ha-silbersky/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="f026df70-ad14-41aa-9981-497980c06f48"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Råslätt </span><a href="http://www.smt.se/article/mordmisstankt-vill-ha-silbersky/">Advokatens svar: "Med vissa villkor".</a><a href="http://www.smt.se/article/mordmisstankt-vill-ha-silbersky/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="f026df70-ad14-41aa-9981-497980c06f48"></a></div></section></div><dl class="teaser-related"><dt><a href="http://www.smt.se/article/mordmisstankt-vill-ha-silbersky/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a></dt><dd><a class="related-title" href="http://www.smt.se/article/misstankt-mord-i-jonkoping/">Man hittad död – en anhållen för mord</a><a href="http://www.smt.se/article/misstankt-mord-i-jonkoping/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="d462a8bb-a622-433c-84e6-d17921739d0c"></a></dd><dt><span class="teaser-dateline-icon-wrapper"><span class="gallery-icon media-icon"><i class="fa fa-camera"></i></span></span></dt><dd><a class="related-title" href="http://www.smt.se/article/stort-polispadrag-efter-grova-valdsbrottet-en-gripen-for-mord/">Vittnet: ”Det var poliser överallt”</a><a href="http://www.smt.se/article/stort-polispadrag-efter-grova-valdsbrottet-en-gripen-for-mord/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="b4ab5b23-b5c9-4abc-bcca-46ba1580a3dd"></a></dd></dl></article></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6" id="text-62"><div class="widget widget_text">			<div class="textwidget"><!-- Matchads Desktop Combo Hallpressen 480x240 -->
	<div id="MatchadTextAds_000000016337fa4e"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016337fa4e',
			insertBeforeElementId: 'MatchadTextAds_000000016337fa4e',
			resizeToContentSize: true,
			width:480, height:240,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen_480x240.html'
	} ]);
	</script>
	
	<!-- Matchads Desktop Combo Hallpressen 480x240 end -->

	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag -->
</div>
		</div></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.smt.se/article/politiker-far-miljoner-i-fallskarm/" title="Politiker får miljoner i fallskärm"><noscript class="img-dummy"
                alt="Politiker får miljoner i fallskärm"
                title="Politiker får miljoner i fallskärm"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Politiker får miljoner i fallskärm" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/politiker-far-miljoner-i-fallskarm/" class="teaser-headline">Politiker får miljoner i fallskärm</a><a href="http://www.smt.se/article/politiker-far-miljoner-i-fallskarm/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="00d1bb96-1a7b-4b66-9921-545e94b862ab"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Aneby/Länet </span><a href="http://www.smt.se/article/politiker-far-miljoner-i-fallskarm/">Irene Oscarsson (KD) från Aneby: "Känner mig privilegierad"</a><a href="http://www.smt.se/article/politiker-far-miljoner-i-fallskarm/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="00d1bb96-1a7b-4b66-9921-545e94b862ab"></a></div></section></div></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.smt.se/article/vattenfall-ansoker-om-vindkraftspark-utanfor-eksjo/" title="Vattenfall ansöker om stor vindkraftspark"><noscript class="img-dummy"
                alt="Vattenfall ansöker om stor vindkraftspark"
                title="Vattenfall ansöker om stor vindkraftspark"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fd7cfdee-efaf-4520-8a0c-687f09ef6a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fd7cfdee-efaf-4520-8a0c-687f09ef6a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fd7cfdee-efaf-4520-8a0c-687f09ef6a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fd7cfdee-efaf-4520-8a0c-687f09ef6a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fd7cfdee-efaf-4520-8a0c-687f09ef6a61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Vattenfall ansöker om stor vindkraftspark" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/vattenfall-ansoker-om-vindkraftspark-utanfor-eksjo/" class="teaser-headline">Vattenfall ansöker om stor vindkraftspark</a><a href="http://www.smt.se/article/vattenfall-ansoker-om-vindkraftspark-utanfor-eksjo/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="0b0fa4be-28bb-4c81-8a3a-e30a55413693"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">BRUZAHOLM </span><a href="http://www.smt.se/article/vattenfall-ansoker-om-vindkraftspark-utanfor-eksjo/">”Omkring 2020 har vi nog ett beslut”.</a><a href="http://www.smt.se/article/vattenfall-ansoker-om-vindkraftspark-utanfor-eksjo/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="0b0fa4be-28bb-4c81-8a3a-e30a55413693"></a></div></section></div><dl class="teaser-related"><dt><a href="http://www.smt.se/article/vattenfall-ansoker-om-vindkraftspark-utanfor-eksjo/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a></dt><dd><a class="related-title" href="http://www.smt.se/article/stoppa-de-har-dumheterna/">Nätverk: ”Stoppa de här dumheterna”</a><a href="http://www.smt.se/article/stoppa-de-har-dumheterna/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="11cb250e-a56a-4f8e-8a66-c7b758d0a8fd"></a></dd></dl></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.smt.se/article/karleken-tog-slut-hos-bonde-per/" title="Bonde-Eriks kritik: ”Ångrar det”"><noscript class="img-dummy"
                alt="Bonde-Eriks kritik: ”Ångrar det”"
                title="Bonde-Eriks kritik: ”Ångrar det”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Bonde-Eriks kritik: ”Ångrar det”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/karleken-tog-slut-hos-bonde-per/" class="teaser-headline">Bonde-Eriks kritik: ”Ångrar det”</a><a href="http://www.smt.se/article/karleken-tog-slut-hos-bonde-per/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="a8be144c-3bc5-4e99-bdb1-350fb4d6b053"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Tv </span><a href="http://www.smt.se/article/karleken-tog-slut-hos-bonde-per/">Linda Lindorff beskvikelse efter Bonde-Eriks ord: ”Jättetråkigt”</a><a href="http://www.smt.se/article/karleken-tog-slut-hos-bonde-per/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="a8be144c-3bc5-4e99-bdb1-350fb4d6b053"></a></div></section></div></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.smt.se/article/nu-ar-det-jul-i-bittes-verkstad/" title="Nu är det jul i tomteverkstan"><noscript class="img-dummy"
                alt="Nu är det jul i tomteverkstan"
                title="Nu är det jul i tomteverkstan"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=684ded2d-7c88-4b42-ae49-d05856a0c08a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=684ded2d-7c88-4b42-ae49-d05856a0c08a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=684ded2d-7c88-4b42-ae49-d05856a0c08a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=684ded2d-7c88-4b42-ae49-d05856a0c08a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=684ded2d-7c88-4b42-ae49-d05856a0c08a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Nu är det jul i tomteverkstan" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/nu-ar-det-jul-i-bittes-verkstad/" class="teaser-headline">Nu är det jul i tomteverkstan</a><a href="http://www.smt.se/article/nu-ar-det-jul-i-bittes-verkstad/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="e7229914-07ed-45f0-808a-ea74f7e1ff0e"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Eksjö </span><a href="http://www.smt.se/article/nu-ar-det-jul-i-bittes-verkstad/">Bitte Karlssons figurer är hett eftertraktade på julmarknaderna.</a><a href="http://www.smt.se/article/nu-ar-det-jul-i-bittes-verkstad/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="e7229914-07ed-45f0-808a-ea74f7e1ff0e"></a></div></section></div></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.smt.se/article/dom-drojer-for-mord-i-silverdalen/" title="Dom dröjer för mord i Silverdalen"><noscript class="img-dummy"
                alt="Dom dröjer för mord i Silverdalen"
                title="Dom dröjer för mord i Silverdalen"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9aa340e6-2e2c-4e8d-b4e8-f8f9e6345b61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9aa340e6-2e2c-4e8d-b4e8-f8f9e6345b61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9aa340e6-2e2c-4e8d-b4e8-f8f9e6345b61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9aa340e6-2e2c-4e8d-b4e8-f8f9e6345b61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9aa340e6-2e2c-4e8d-b4e8-f8f9e6345b61&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Dom dröjer för mord i Silverdalen" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/dom-drojer-for-mord-i-silverdalen/" class="teaser-headline">Dom dröjer för mord i Silverdalen</a><a href="http://www.smt.se/article/dom-drojer-for-mord-i-silverdalen/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="dc217a25-ce24-4cc3-a50f-8f48ba325dd4"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">SILVERDALEN </span><a href="http://www.smt.se/article/dom-drojer-for-mord-i-silverdalen/">Rättegången betydligt mer omfattande än tingsrätten väntade sig.</a><a href="http://www.smt.se/article/dom-drojer-for-mord-i-silverdalen/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="dc217a25-ce24-4cc3-a50f-8f48ba325dd4"></a></div></section></div></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image has-media has-video"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.smt.se/article/tv-camping-minskar-sin-vattenforbrukning/" title="Eksjö Camping har fått ett skönhetslyft"><noscript class="img-dummy"
                alt="Eksjö Camping har fått ett skönhetslyft"
                title="Eksjö Camping har fått ett skönhetslyft"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b51a0b3d-29b1-4b65-a58d-5ece17e6e1a6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b51a0b3d-29b1-4b65-a58d-5ece17e6e1a6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b51a0b3d-29b1-4b65-a58d-5ece17e6e1a6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b51a0b3d-29b1-4b65-a58d-5ece17e6e1a6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b51a0b3d-29b1-4b65-a58d-5ece17e6e1a6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Eksjö Camping har fått ett skönhetslyft" /></noscript></a><div class="media-icon-wrapper"><span class="video-icon media-icon"><i class="fa fa-play"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.smt.se/article/tv-camping-minskar-sin-vattenforbrukning/" class="teaser-headline">Eksjö Camping har fått ett skönhetslyft</a><a href="http://www.smt.se/article/tv-camping-minskar-sin-vattenforbrukning/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="2e67be09-c78c-48e7-9087-20a1c08cbe87"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Eksjö </span><a href="http://www.smt.se/article/tv-camping-minskar-sin-vattenforbrukning/">Efter renoveringen: ”Vi kan spela musik inne på toaletterna”.</a><a href="http://www.smt.se/article/tv-camping-minskar-sin-vattenforbrukning/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="2e67be09-c78c-48e7-9087-20a1c08cbe87"></a></div></section></div></article></div></div></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 board-col-xs-12 board-col-sm-12 board-col-md-3 board-col-lg-3"><div class="  "><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-8"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SMT_Mobil_04 -->
				<div id="div-gpt-ad-SMT_Mobil_04" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SMT_Mobil_04"
				     data-unique-name="SMT_Mobil_04"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-12"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Mest lästa</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/bachelor-emma-slapper-en-bomb/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">20 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nu släpper Bachelor-Emma ”bomben”</h3>
                            <span class="time time-after">20 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/karleken-tog-slut-hos-bonde-per/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">07:45</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bonde-Eriks kritik: ”Ångrar det”</h3>
                            <span class="time time-after">07:45</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/pixans-flytt-har-gett-resultat/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 11:42</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Pixans flytt har gett resultat</h3>
                            <span class="time time-after">igår 11:42</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/person-pakord-i-aneby/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 05:50</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Cyklist påkörd – förd till sjukhus</h3>
                            <span class="time time-after">igår 05:50</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/olaglig-slakt-av-grisar-misstanks/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 18:02</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Misstänkt ”svartslakt” avslöjad</h3>
                            <span class="time time-after">igår 18:02</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-16"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Blåljus</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/brandfara-hos-savsjo-celebration/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">09:06</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Brandfara hotade Sävsjö Celebration</h3>
                            <span class="time time-after">09:06</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/misstankt-mord-i-jonkoping/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">07:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man hittad död – en anhållen för mord</h3>
                            <span class="time time-after">07:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/misstankt-brand-i-ladugard/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 12:46</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Misstänkt brand var feltänd panna</h3>
                            <span class="time time-after">igår 12:46</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/polis-stannade-tre-drogpaverkade-bilister/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 09:40</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Tre drogpåverkade bilister stoppades i Nässjö</h3>
                            <span class="time time-after">igår 09:40</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/ung-man-forsokte-sig-in-i-lagenhet-slog-sonder-ruta/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 09:27</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Försökte ta sig in i lägenhet – slog sönder ruta</h3>
                            <span class="time time-after">igår 09:27</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-5"><div class="news-list section-sport hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste sport</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/mastarna-for-starka/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 22:30</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Förlust för NT Bandy</h3>
                            <span class="time time-after">igår 22:30</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/frustrerat-skiro-foll-i-derbyt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-gallery">
                            <span class="time time-before">igår 22:09</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Frustrerat Skirö föll i derbyt</h3>
                            <span class="time time-after">igår 22:09</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/derbyt-avbrutet-efter-otack-skada/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 20:46</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Otäck skada pausade derbyt</h3>
                            <span class="time time-after">igår 20:46</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/da-spelas-derbymatcherna-i-alltvaan/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 16:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Då spelas derbymatcherna i alltvåan</h3>
                            <span class="time time-after">igår 16:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/victor-ges-jattestod-av-sok/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 11:04</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Drömbesked för Nässjötalangen</h3>
                            <span class="time time-after">igår 11:04</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/anebykillens-tidiga-julklapp/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">20 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Anebykillens tidiga julklapp</h3>
                            <span class="time time-after">20 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smt.se/article/detta-ar-viktigt-for-oss/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">20 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">”Detta är viktigt för oss”</h3>
                            <span class="time time-after">20 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-49"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SMT_Mobil_RTB_01 -->
				<div id="div-gpt-ad-SMT_Mobil_RTB_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SMT_Mobil_RTB_01"
				     data-unique-name="SMT_Mobil_RTB_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget  hidden-xs hidden-sm hidden-md hidden-lg  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-36"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SMT_1000_06 -->
				<div id="div-gpt-ad-SMT_1000_06" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SMT_1000_06"
				     data-unique-name="SMT_1000_06"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget  hidden-xs hidden-sm  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-42"></div></div></div><div class="clearfix"></div></div></section>

</div> <!-- /#main-body -->
			<div class="textwidget"><!-- 1 Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Smålandstidning.se | Genomgående // Placement: Smålandstidning.se - Helsida - 1x1 (5174872) // created at: Aug 13, 2015 9:23:59 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174872"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174872|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174872|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701888', params: { loc: '100' }};
ADTECH.config.placements[5174872] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174872);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            <span class="takeover-close"></span>
        <div class="ad-outer-wrapper" >
            <div class="ad-wrapper">
                <div class="ad fif"                      data-show-at="mobil" style="max-height: 320px"
                     data-cuid="25750"
                     data-height="320"
                     data-info="SMT Takeover mobil (320x320px)"
                     data-padding="10">
                    <div class="ad-overflow-wrapper">
                        <div id="EAS_fif_25750"
                                                              style="width: 320px;
                                     max-width: 320px;
                                     height: 320px;
                                     margin: 0 auto;"
                                                          >
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <span class="takeover-close"></span>		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SMT_Takeover_Mobil_01 -->
				<div id="div-gpt-ad-SMT_Takeover_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SMT_Takeover_Mobil_01"
				     data-unique-name="SMT_Takeover_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.smt.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Redaktionschef och stf ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: johan.hedberg@smt.se">Johan Hedberg</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46381638500">0381 - 63 85 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46381638500">0381 - 63 85 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Nybrogatan 8, Eksjö</li>
<li>575 31 Eksjö</li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: centralred@smt.se">centralred@smt.se</a></li> 

<li> <a href="tel:+46381638565">0381-63 85 65</a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-12</li>
</ul> 

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.smt.se/annonsera">www.smt.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Smålands-Tidningen har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.smt.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.smt.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4129", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=smt.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=smt.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":457,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
