<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script type='text/javascript'>
        var lwhb = {cmd:[]};
    </script>
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // created at: Dec 20, 2018 2:05:25 PM -->
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script>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</script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"a289b48d-cc48-413f-ab0a-a8762ab23a04","pageCategory":"Nyheter","publishDate":"2019-07-01 21:17","pageCategories":"Nyheter","pageTags":"Fotboll","pageFunctionTags":"","weather":"night\/12","plusArticle":"Nej","pageAuthor":"Hall Medias textrobot","pageNewsvalue":"6"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Adelöv slog Vista på bortaplan - Smålands-Tidningen</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.smt.se/wp-content/themes/smalands-tidningen/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.smt.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.smt.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/css/style.min.css?ver=8dfd23a07716216fbd9f1cbe1825a898e784d19e' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.smt.se\/ajax.php","facebook_id":"116523662014788","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"KBPK16ltf9xtkTBMsqfeK8UhU0Ls34D2","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Sm\u00e5lands-Tidningen","productname_short":"SMT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.smt.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"smt.se","sifo_id":"4129","tulo_product_code":"smt_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=8dfd23a07716216fbd9f1cbe1825a898e784d19e'></script>
<script type='text/javascript' src='https://www.smt.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.smt.se/wp-json/' />
<link rel="canonical" href="https://www.smt.se/article/adelov-slog-vista-pa-bortaplan/" />
<link rel="alternate" type="application/json+oembed" href="https://www.smt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smt.se%2Farticle%2Fadelov-slog-vista-pa-bortaplan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smt.se%2Farticle%2Fadelov-slog-vista-pa-bortaplan%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=12&amp;siteid=1&amp;t=1504675241&amp;back=https%3A%2F%2Fwww.smt.se%2Farticle%2Fadelov-slog-vista-pa-bortaplan%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content=" (Fotboll)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Smålands-Tidningen" />
	<meta name="apple-itunes-app" content="app-id=492589247" />
	<meta name="google-play-app" content="app-id=se.hallpressen.smt" />
	<meta property="fb:pages" content="197727527018008" />
	<meta name="author" property="author" content="Hall Medias textrobot" />
	<meta property="og:url" content="https://www.smt.se/article/adelov-slog-vista-pa-bortaplan/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Smålands-Tidningen" />
	<meta property="og:site_name_full" content="Smålands-Tidningen" />
	<meta property="og:title" content="Adelöv slog Vista på bortaplan" />
	<meta property="fb:app_id" content="116523662014788" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-07-01 21:17:56" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/site-logo.png" />
	<meta property="article:tag" content="Fotboll" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Adelöv slog Vista på bortaplan',
		pageURL: 'https://www.smt.se/article/adelov-slog-vista-pa-bortaplan/',
		pageCat: 'Nyheter',
		pageNewsvalue: '6',
		pageTags: "['Fotboll']",
		pageAuthor: 'Hall Medias textrobot',
        miscWeather: 'night/12',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-93927 container" data-device="mobile">

<div id="5174872"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174872|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174872|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Smålands-Tidningen</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        

</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.smt.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.smt.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/12.png" alt="Väder i Eksjö"/>
		</div>
		<div class="weather-info">
			<h5>Eksjö</h5>
			<span class="weather-temp">14°C</span> <span class="weather-wind">V 4 m/s</span>
		</div>
	</div>
			<a href="https://www.smt.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://smt.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/eksjo/"><span></span>Eksjö</a></li>
	<li><a href="https://www.smt.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.smt.se/ydre/"><span></span>Ydre</a></li>
	<li><a href="https://www.smt.se/nassjo/"><span></span>Nässjö</a></li>
</ul>
</li>
<li><a href="https://www.smt.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.smt.se/ekonomi/"><span></span>Näringsliv</a></li>
<li><a href="https://www.smt.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.smt.se/familje/"><span></span>Familj</a>
	<ul class="sublevel-2">
		<li class="is-premium"><a href="https://www.smt.se/familje/avlidna/"><span></span>Avlidna</a></li>
	</ul>
</li>
	<li><a href="https://www.smt.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smt.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.smt.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smt.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smt.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smt.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.smt.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.smt.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.smt.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://tranastidning.se"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li class="has-children"><a href="http://smt.se"><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smt.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smt.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.smt.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.smt.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.smt.se"><span></span>eSMT</a></li>
<li><a href="https://jobbnäradig.se/hoglandet/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.smt.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://smt.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/eksjo/"><span></span>Eksjö</a></li>
	<li><a href="https://www.smt.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.smt.se/ydre/"><span></span>Ydre</a></li>
	<li><a href="https://www.smt.se/nassjo/"><span></span>Nässjö</a></li>
</ul>
</li>
<li><a href="https://www.smt.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.smt.se/ekonomi/"><span></span>Näringsliv</a></li>
<li><a href="https://www.smt.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.smt.se/familje/"><span></span>Familj</a>
	<ul class="sublevel-2">
		<li class="is-premium"><a href="https://www.smt.se/familje/avlidna/"><span></span>Avlidna</a></li>
	</ul>
</li>
	<li><a href="https://www.smt.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smt.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.smt.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smt.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smt.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smt.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.smt.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.smt.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.smt.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://tranastidning.se"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li class="has-children"><a href="http://smt.se"><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smt.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smt.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.smt.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.smt.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.smt.se"><span></span>eSMT</a></li>
<li><a href="https://jobbnäradig.se/hoglandet/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.smt.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.smt.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.smt.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.smt.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.smt.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.smt.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smt.se/article/ny-siffror-visar-6-av-10-festrokare-star-bakom-nya-rokforbudet/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 09:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">6 av 10 &quot;feströkare&quot; står bakom rökförbudet — så vet du om du bryter mot lagen</h3>
                            <span class="time time-after">igår 09:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smt.se/article/flicka-utsatt-for-misstankt-valdtakt-i-lanet-man-gripen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 08:45</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man anhållen för våldtäkt på flicka under 15 år</h3>
                            <span class="time time-after">igår 08:45</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smt.se/article/anebybor-vann-en-miljon/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 13:27</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Pengaregn över Aneby – här är postnumret som vann</h3>
                            <span class="time time-after">igår 13:27</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smt.se/article/bygglov-nekas-nar-huset-inte-smalter-in/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">29 juni</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Huset passar inte in – då blir det inget bygglov</h3>
                            <span class="time time-after">29 juni</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">    
        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SMT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SMT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SMT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SMT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SMT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
        <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
    </script>
    
			<article class="single-article  single-article-large section-news no-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="a289b48d-cc48-413f-ab0a-a8762ab23a04" data-position="0" data-sections="Nyheter">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             
                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Adelöv slog Vista på bortaplan</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                                                                  
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-07-01 21:17:56">Publicerad 1 juli 2019 21:17</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SMT_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-SMT_Mobil_0217374640815d1a856dc0d8a'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SMT_Mobil_0217374640815d1a856dc0d8a"
     data-ajax="true"
             data-unique-name="320320-SMT_Mobil_0217374640815d1a856dc0d8a">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/SMT_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-SMT_Mobil_0217374640815d1a856dc0d8a')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-mobile-320320-SMT_Mobil_0217374640815d1a856dc0d8a');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SMT_Mobil_0217374640815d1a856dc0d8a') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    
    

                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>Det blev Adelöv som vann mötet i division 6 Jönköping norra i fotboll på bortaplan mot Vista, med 3–1.</p>
    <p>För hemmalaget betyder resultatet sjätte plats i tabellen. Adelöv är på femte plats.</p>
</div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=2feb55d8-2f64-4b7d-ba29-d7f4ee34f35b">Fotboll</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Adelöv slog Vista på bortaplan">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<a href="https://www.smt.se/las-mer-av/?reporter=hall%20medias%20textrobot&id=9c96ae45-b985-414c-a1d2-638b92e02ea5"
				   class="more-from ellipsis" itemprop="url">Hall Medias textrobot</a>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="KBPK16ltf9xtkTBMsqfeK8UhU0Ls34D2"
                                         data-article="a289b48d-cc48-413f-ab0a-a8762ab23a04"
                                         data-article-name="Adelöv slog Vista på bortaplan"
                                         data-article-sections="Nyheter"
                                         data-site="smt"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                
<div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    

                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-a289b48d-cc48-413f-ab0a-a8762ab23a04">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bc0e-a289b48d-cc48-413f-ab0a-a8762ab23a04'
            document.getElementById('external-related-a289b48d-cc48-413f-ab0a-a8762ab23a04').appendChild(matchAdsDiv);
                            (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bc0f', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bc0e-a289b48d-cc48-413f-ab0a-a8762ab23a04'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca056ee0aa9');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.smt.se/article/adelov-slog-vista-pa-bortaplan/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-a289b48d-cc48-413f-ab0a-a8762ab23a04').appendChild(sprinkleDiv);
        }

    </script>
</div>    					        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SMT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SMT_Mobil_0112793327415d1a856dbf229'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SMT_Mobil_0112793327415d1a856dbf229"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-SMT_Mobil_0112793327415d1a856dbf229">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['SMT_Mobil_0112793327415d1a856dbf229'] = googletag.defineSlot('/172094094/SMT_Mobil_01', [320, 320], 'div-gpt-mobile-320320-SMT_Mobil_0112793327415d1a856dbf229').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
    
    

	

            <script>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</script>

                    <div class="scroll-article" data-uuid="d8f0e646-059e-4a73-8929-4d4d1bd2e238" data-position="1"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/dubbelt-upp-for-lommaryd-i-derbyt-sommen-vill-man-ju-alltid-sla/">
                            <h1 itemprop="headline">Dubbelt upp för Lommaryd i derbyt: &quot;Sommen vill man ju alltid slå&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">FOTBOLL</span>
                        <span class="article-leadin" itemprop="description">Dubbla tvåmålsskyttar och dubbelt upp i målskörden. Det var mycket dubbelt i derbyt mellan Lommaryds IF och Sommen AIF på måndagskvällen. <br/>
Se 25 bilder från derbyt i artikeln.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="1a9c2d32-8327-49f5-a994-589e1c5bc7b8" data-position="2"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/gripenberg-foll-mot-egnahem-pa-bortaplan/">
                            <h1 itemprop="headline">Gripenberg föll mot Egnahem på bortaplan</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Fotboll</span>
                        <span class="article-leadin" itemprop="description"></span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="39a707f8-e0e8-4513-9ecd-f60279bdec89" data-position="3"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/balaryd-formstarka-svit-fortsatter/">
                            <h1 itemprop="headline">Bälaryd formstarka svit fortsätter</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Fotboll</span>
                        <span class="article-leadin" itemprop="description"></span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="8894ece1-7d33-4a62-8db2-dfe12f1ac1b0" data-position="4"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/ungdomarnas-it-skola-popular-bland-aldre/">
                            <h1 itemprop="headline">Ungdomarnas IT-skola – populär bland äldre</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Eksjö</span>
                        <span class="article-leadin" itemprop="description">Unga lär ut sin kunskap till äldre. Under tre sommarveckor agerar de lärare inom IT och modern vardagsteknik.<br/>
– Det här har varit superbra, säger Kerstin Augustsson, kursdeltagare.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="3b5c1e48-c223-461d-aab4-60cf5c457faf" data-position="5"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/birger-sjoberg-diktaren-med-ett-slarvigt-pansrat-hjarta/">
                            <h1 itemprop="headline">Birger Sjöberg – diktaren med ”ett slarvigt pansrat hjärta…”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Min klassiker</span>
                        <span class="article-leadin" itemprop="description">Det finns böcker som förändrar vårt sätt att tänka eller som berör oss på ett djupare plan. I kulturredaktionens nya serie "<strong>Min klassiker</strong>" berättar åtta skribenter om författarskap som har varit betydelsefulla i deras liv. Josef Rydén började sin bana som litteraturkritiker med att recensera Birger Sjöbergs dikter – och samma år inledde han ett långt äktenskap med dikten "Drömmar famnas".<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="579c372d-1c67-48e9-afd3-bde032c82bc0" data-position="6"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/fick-stanga-alla-dorrar-och-fonster-kan-inte-vara-nyttigt-for-vare-sig-manniskor-eller-djur/">
                            <h1 itemprop="headline">Fick stänga alla dörrar och fönster: ”Kan inte vara nyttigt för vare sig människor eller djur”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">LEMNHULT</span>
                        <span class="article-leadin" itemprop="description">32 graders värme i skuggan, starka vindar och så kraftig rök från skogsbranden i naturreservatet intill. På Vedbände gård befann sig i helgen 50 personer och 60 hästar. ”Det var ett litet inferno.”<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="52837e89-a3ed-47d9-9dae-3a70418e73ff" data-position="7"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/statistiken-som-talar-emot-vetlanda-hoppas-forarna-antar-den-utmaningen/">
                            <h1 itemprop="headline">Statistiken talar emot Vetlanda: &quot;Hoppas förarna antar den utmaningen&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">SPEEDWAY</span>
                        <span class="article-leadin" itemprop="description">Vetlanda åker till Motala för att ta sig an Piraterna. Trots storsegern över just Piraterna på hemmaplan förra veckan talar det mesta för att det är Piraterna som kommer att gå segrande ur den striden – om inte Vetlanda bryter trenden vill säga.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="9899fcd5-a981-4854-8b97-28a8c0d1b361" data-position="8"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/misshandel-ledde-till-fangelse/">
                            <h1 itemprop="headline">Misshandel ledde till fängelse</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">MARIANNELUND</span>
                        <span class="article-leadin" itemprop="description">Fängelse och skadestånd på över 20 000 kronor. Det blev domen för de två gärningsmän som åtalades för grov misshandel i en lägenhet i Mariannelund i mitten av juni. <br/>

</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">Dubbelt upp för Lommaryd i derbyt: &quot;Sommen vill man ju alltid slå&quot;</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.smt.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.smt.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Sophia.Magasanik@hallmedia.se">Sophia Magasanik</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.smt.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46381638500">0381 - 63 85 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46381638500">0381 - 63 85 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Södra Storgatan 14, Eksjö</li>
<li>575 31 Eksjö</li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: centralred@smt.se">centralred@smt.se</a></li> 

<li> <a href="tel:+46381638550">0381-63 85 50</a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.smt.se/annonsera">www.smt.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Smålands-Tidningen har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:Patricia.Svensson@hallmedia.se">Patricia Svensson</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=8dfd23a07716216fbd9f1cbe1825a898e784d19e'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=8dfd23a07716216fbd9f1cbe1825a898e784d19e'></script>
<script type='text/javascript' src='https://www.smt.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/5d2a12b660544b0089dd68f27c98954e.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":502,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
