<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"94455e2f-7b5e-4237-9f80-614912568172","pageCategory":"Sport","publishDate":"2017-10-19 08:38","pageCategories":"Sport","pageTags":"Ridsport,Anebyortens ridklubb","weather":"day\/1","plusArticle":"Ja","plusUser":"false","pageAuthor":"Fredrik Johansson","pageNewsvalue":"4"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Dubbelt final–avancemang för Anebyklubb - Smålands-Tidningen</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.smt.se/wp-content/themes/smalands-tidningen/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.smt.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/css/style.min.css?ver=0339c8b2773e19a731ebdff84e30d474e208f6c2' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='https://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.smt.se\/ajax.php","disqus_shortname":"smtse","facebook_id":"116523662014788","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Sm\u00e5lands-Tidningen","productname_short":"SMT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.smt.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"smt.se","sifo_id":"4129","tulo_product_code":"smt_p_premium1","lazy_offset":null,"show_premium_nag_screen":"true"};
var auth = {"environment":"prod","client":"568f786ca672016e5a000003","oid":"hallpressen","forward_uri":"https:\/\/www.smt.se\/tulo-forward","default_uri":"https:\/\/www.smt.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=0339c8b2773e19a731ebdff84e30d474e208f6c2'></script>
<script type='text/javascript' src='https://www.smt.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.smt.se/wp-json/' />
<link rel="canonical" href="https://www.smt.se/article/dubbelt-finalavancemang-for-anebyklubb/" />
<link rel="alternate" type="application/json+oembed" href="https://www.smt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smt.se%2Farticle%2Fdubbelt-finalavancemang-for-anebyklubb%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smt.se%2Farticle%2Fdubbelt-finalavancemang-for-anebyklubb%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=12&amp;siteid=1&amp;t=1242967717&amp;back=https%3A%2F%2Fwww.smt.se%2Farticle%2Fdubbelt-finalavancemang-for-anebyklubb%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Anebyortens Ridklubb går mot en sällan skådat stark säsong. (Ridsport, Anebyortens ridklubb)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Smålands-Tidningen" />
	<meta name="apple-itunes-app" content="app-id=492589247" />
	<meta name="google-play-app" content="app-id=se.hallpressen.smt" />
	<meta property="fb:pages" content="197727527018008" />
	<meta name="author" property="author" content="Fredrik Johansson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Smålands-Tidningen" />
	<meta property="og:site_name_full" content="Smålands-Tidningen" />
	<meta property="og:title" content="Dubbelt final–avancemang för Anebyklubb" />
	<meta property="og:description" content="Anebyortens Ridklubb har överträffat alla förväntningar den här säsongen.Såväl ponnylaget som hästlaget är framme i final i Allsvenskan.– Det var längesen vi var så här bra, säger Molla Friis." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-10-19 08:38:00" />
	<meta property="article:modified_time" content="2017-10-19 08:50:37" />
	<meta property="article:section" content="Sport" />
	<meta property="emediate:category" content="Sport" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=106fed08-2c15-4a5a-bfa8-6edd852a34c7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=3e09f258-6349-4565-87aa-0df98ac91b89&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Ridsport" />
	<meta property="article:tag" content="Anebyortens ridklubb" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Dubbelt final–avancemang för Anebyklubb',
		pageURL: 'https://www.smt.se/article/dubbelt-finalavancemang-for-anebyklubb/',
		pageCat: 'Sport',
		pageNewsvalue: '4',
		pageTags: "['Ridsport','Anebyortens ridklubb']",
		pageAuthor: 'Fredrik Johansson',
		miscWeather: 'day/1'
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-66664 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.smt.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.smt.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/1.png" alt="Väder i Eksjö"/>
		</div>
		<div class="weather-info">
			<h5>Eksjö</h5>
			<span class="weather-temp">3°C</span> <span class="weather-wind">NO 0 m/s</span>
		</div>
	</div>
			<a href="https://www.smt.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://smt.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/eksjo/"><span></span>Eksjö</a></li>
	<li><a href="https://www.smt.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.smt.se/ydre/"><span></span>Ydre</a></li>
	<li><a href="https://www.smt.se/nassjo/"><span></span>Nässjö</a></li>
</ul>
</li>
<li><a href="https://www.smt.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.smt.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.smt.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smt.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.smt.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.smt.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smt.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smt.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smt.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="http://www.smt.se/tv/"><span></span>TV</a></li>
</ul>
</li>
<li class="has-children"><a href="http://smt.se"><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smt.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smt.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.smt.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.smt.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a href="http://smt.se"><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="https://www.smt.se/vader/"><span></span>Väder</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetalanda-Posten</a></li>
	<li><a href="http://tranastidning.se"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li><a href="http://etidningen.smt.se"><span></span>eSMT</a></li>
<li><a href="https://www.smt.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.smt.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://smt.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/eksjo/"><span></span>Eksjö</a></li>
	<li><a href="https://www.smt.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.smt.se/ydre/"><span></span>Ydre</a></li>
	<li><a href="https://www.smt.se/nassjo/"><span></span>Nässjö</a></li>
</ul>
</li>
<li><a href="https://www.smt.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.smt.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.smt.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smt.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.smt.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.smt.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smt.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smt.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smt.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="http://www.smt.se/tv/"><span></span>TV</a></li>
</ul>
</li>
<li class="has-children"><a href="http://smt.se"><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smt.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smt.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.smt.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.smt.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a href="http://smt.se"><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="https://www.smt.se/vader/"><span></span>Väder</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetalanda-Posten</a></li>
	<li><a href="http://tranastidning.se"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li><a href="http://etidningen.smt.se"><span></span>eSMT</a></li>
<li><a href="https://www.smt.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.smt.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.smt.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.smt.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.smt.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.smt.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>

    </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="https://www.smt.se/article/larm-om-brand-i-flerfamiljshus-i-eksjo/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">06:51</span>
                            <h3 class="hp-widget-list-article-title list-article-title">JUST NU: Man död efter brand i Eksjö</h3>
                            <span class="time time-after">06:51</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smt.se/article/johan-fick-nobben-i-bonde-soker-fru/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article entertainment has-image">
                            <span class="time time-before">igår 21:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Sävsjöbonden fick nobben – dejten åkte hem</h3>
                            <span class="time time-after">igår 21:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smt.se/article/kommunen-behover-hjalp-med-ny-vision/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">04:57</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kommunen behöver hjälp med ny vision</h3>
                            <span class="time time-after">04:57</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smt.se/article/ing-2-anstalld-straffas-med-loneavdrag/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 16:24</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ing 2-anställd straffas med löneavdrag</h3>
                            <span class="time time-after">igår 16:24</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
        <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SMT_Mobil_01 -->
                                    <p class="ad-marker"></p>
                                                                    <div id='div-gpt-mobile-320320-SMT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SMT_Mobil_01"
                     data-unique-name="320320-SMT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SMT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>

	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-sport has-image is-plus" data-permalink="https://www.smt.se/article/dubbelt-finalavancemang-for-anebyklubb/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="94455e2f-7b5e-4237-9f80-614912568172" data-position="0">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=106fed08-2c15-4a5a-bfa8-6edd852a34c7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Dubbelt final–avancemang för Anebyklubb" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Dubbelt final–avancemang för Anebyklubb</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Sport"/>
                                                                                                    <span class="article-dateline-icon-wrapper"><i class="plus-icon-small"></i></span>
                                                                                                <span class="article-dateline" itemprop="dateline">Hästhoppning</span>
                                                <span class="article-leadin" itemprop="description">Anebyortens Ridklubb har överträffat alla förväntningar den här säsongen.<br />Såväl ponnylaget som hästlaget är framme i final i Allsvenskan.<br />– Det var längesen vi var så här bra, säger Molla Friis.</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-10-19 08:38:00">Publicerad 19 okt. 2017 08:38</time></span>

                                                
                                            </div>
                                                                            
	                            	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>Artikeln är en del av vårt premiuminnehåll, vill du fortsätta läsa klicka nedan.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
                    
<div class="plusklubben-not-authenticated">
    <h2 class="form-signin-heading">Redan prenumerant?</h2>
    <p class="up">Logga in och läs.</p>
    <div class="plusklubben-message-wrapper"></div>
    <button class="hp-button hp-tulo-register-button tulo-show-login premium-button">Logga in</button>
    <div class="premium-login-form">
        
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.smt.se/article/dubbelt-finalavancemang-for-anebyklubb/">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.smt.se%2Farticle%2Fdubbelt-finalavancemang-for-anebyklubb%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.smt.se%2Farticle%2Fdubbelt-finalavancemang-for-anebyklubb%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>

    </p>
        </div>
</div>

                
                
            <div class="plusklubben-new-account">
        
                    <form action="/create-user/" method="post" class="form-group">
                <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                <p class="up">Läs hela artikeln med vårt premiumpaket. <br> Just nu för endast</p>
                <p class="premium__price">1 kr</p>
                <p class="up">Allt innehåll och Plusklubben i en månad.<br>Därefter 99 kr/mån.<br>Ingen bindningstid</p>
                <div class="plusklubben-message-wrapper"></div>
                <a href="?returnUrl=https%3A%2F%2Fwww.smt.se%2Farticle%2Fdubbelt-finalavancemang-for-anebyklubb%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a> <br>
                                    <button class="hp-button hp-tulo-register-button tulo-show-register premium-button" type="button">Prova nu</button>
                                <div class="plusklubben__upper_input_wrapper">

                    <span class="auth-label">Epostadress</span>
                    <input type="email" class="auth-input auth-email" name="email" />

                    <span class="auth-label">Lösenord</span>
                    <input type="password" class="auth-input auth-password" name="password" />

                    <div class="plusklubben-message-wrapper"></div>
                    <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.smt.se/article/dubbelt-finalavancemang-for-anebyklubb/?create_account=true">
                    <button class="hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                </div>

            </form>

            </div>
    </div>
    <div id="payway-checkout"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att visa artikel"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>

	<script>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</script>

    		<div class="scroll-article" data-uuid="ba946063-29df-4618-abd4-b3499d7e7957" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/kommunen-behover-hjalp-med-ny-vision/">
						<h1 itemprop="headline">Kommunen behöver hjälp med ny vision</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">EKSJÖ</span>
					<span class="article-leadin" itemprop="description">Eksjö kommun ska – tillsammans med invånarna – ta fram en ny vision. Dokumentet är tänkt att vara en ledstjärna i arbetet för att nå den utveckling som önskas i kommunen. </span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="77d82d45-1679-4339-a586-1aceee71046a" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/johan-fick-nobben-i-bonde-soker-fru/">
						<h1 itemprop="headline">Johan fick nobben i Bonde söker fru</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Sävsjö</span>
					<span class="article-leadin" itemprop="description">Mjölkbonden Johan Petersson bjöd in tjejerna som han ville dejta vidare till gården i Sävsjö – men fick nobben av en. I onsdagens avsnitt av ”Bonde söker fru” valde Moa Svensson att tacka nej och därmed lämna programmet. </span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="74be0462-b679-4ad5-a853-83396e502f37" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/sa-fungerar-de-digitala-trygghetslarmen-det-ar-mycket-mer-trygghet-nu/">
						<h1 itemprop="headline">Så fungerar de digitala trygghetslarmen</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">ANEBY</span>
					<span class="article-leadin" itemprop="description">I våras installerades nya digitala trygghetslarmen hos hemtjänstkunder i Aneby kommun. Nu vet larmansvarig Anette Gustafson att det var rätt beslut.<br />— Vi var tvungna att göra detta för framtiden, säger Anette Gustafson.</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="63f5e8a2-e1de-4104-8e39-ac26209496e5" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/mariannelundsborna-fick-saga-sitt/">
						<h1 itemprop="headline">Mariannelundsborna fick säga sitt</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">MARIANNELUND</span>
					<span class="article-leadin" itemprop="description">Många var de som tagit sig till Folkets hus i Mariannelund för delta i den dialogkväll som oppositionen bjöd in till under onsdagskvällen. Det med anledning av att frågan om en eventuell flytt av Furulundsskolans elever som rört upp en del känslor bland medborgarna österut. </span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="12e90aeb-edaa-490a-9e96-3da1374c30c7" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/ing-2-anstalld-straffas-med-loneavdrag/">
						<h1 itemprop="headline">Ing 2-anställd straffas med löneavdrag</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">EKSJÖ</span>
					<span class="article-leadin" itemprop="description">En Ing 2-anställd riskerade att förlora jobbet. Men Försvarsmaktens personalansvarsnämnd ansåg inte att den anställdes agerande var riktigt så allvarligt. Däremot straffas den anställde med löneavdrag. Och han måste ändra sitt agerande.</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="5e8cb7bf-13e1-4fc8-9a4a-79710e0f8fc2" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/faren-pa-ekenas-trivs-i-sitt-nya-hem/">
						<h1 itemprop="headline">Fåren på Ekenäs trivs i sitt nya hem</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">YDRE</span>
					<span class="article-leadin" itemprop="description">Lammen leker Följa John i halmen, medan tackorna smörjer kråset i självserveringen. Fåren på Ekenäs gård trivs i sitt nya hem. Det nybygge Ulrika och Henrik Ek satsade på efter ladugårdsbranden i augusti ifjol är färdigt och har tagits i bruk.</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="1ced396a-c518-418d-b8c4-d01f55590c3f" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/de-vill-inspirera-andra-att-satsa-pa-sin-halsa/">
						<h1 itemprop="headline">De vill inspirera andra att satsa på sin hälsa</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">EKSJÖ</span>
					<span class="article-leadin" itemprop="description">De vill inspirera andra att satsa på sin hälsa. En grupp med träningsentusiaster anordnar i november ett event på temat ”Bli ditt bästa jag - träningsinspiration för kvinnor” på Forma framtid i Eksjö.</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 8
				</div>
				<div class="scroll-headline">Kommunen behöver hjälp med ny vision</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.smt.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Smålandstidning.se | Genomgående // Placement: Smålandstidning.se - Helsida Desktop- 1x1 (5174872) // created at: Apr 27, 2017 1:21:10 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174872/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174872/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174872/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.smt.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: karin.bjorserud@smt.se">Karin Björserud</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46381638500">0381 - 63 85 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46381638500">0381 - 63 85 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Nybrogatan 8, Eksjö</li>
<li>575 31 Eksjö</li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: centralred@smt.se">centralred@smt.se</a></li> 

<li> <a href="tel:+46381638565">0381-63 85 65</a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.smt.se/annonsera">www.smt.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Smålands-Tidningen har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Flyckt </a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
            
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=0339c8b2773e19a731ebdff84e30d474e208f6c2'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=0339c8b2773e19a731ebdff84e30d474e208f6c2'></script>
<script type='text/javascript' src='https://www.smt.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="https://ssl.sifomedia.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4129", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "https://ssl.sifomedia.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=smt.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=smt.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=smt.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3"},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/5d2a12b660544b0089dd68f27c98954e.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":1863,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
