<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <script>
        if (!String.prototype.includes) {
            String.prototype.includes = function(search, start) {
                if (typeof start !== 'number') {
                    start = 0;
                }

                if (start + search.length > this.length) {
                    return false;
                } else {
                    return this.indexOf(search, start) !== -1;
                }
            };
        }
        (function (arr) {
            arr.forEach(function (item) {
                if (item.hasOwnProperty('remove')) {
                    return;
                }
                Object.defineProperty(item, 'remove', {
                    configurable: true,
                    enumerable: true,
                    writable: true,
                    value: function remove() {
                        if (this.parentNode !== null)
                            this.parentNode.removeChild(this);
                    }
                });
            });
        })([Element.prototype, CharacterData.prototype, DocumentType.prototype]);


        function leeadsAdClosePlaceholder() {
            //document.getElementById("takeover-placeholder").style.display = "none";
            //var body = document.getElementsByTagName("body");
            //body[0].style.overflow = "auto";
            //if(document.getElementById("smartbanner")) { document.getElementById("smartbanner").style.display = "block"; }
            //clearInterval(checkAdload);
        }
        /**

    **/
        var par = setInterval(function() {
            var id = document.getElementById('takeover-placeholder');
            if( typeof id !== 'undefined' && id !== null) {
                clearInterval(par);
                id.parentElement.removeChild(id);
            }
        }, 5000);
    </script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"4efa6813-b700-40ea-954a-40e73ea60a58","pageCategory":"Sverige","publishDate":"2020-01-15 06:57","pageCategories":"Sverige","pageTags":"Ikea,Butiker,F\u00f6rs\u00e4ljning,Kemikalier","pageFunctionTags":"","weather":"day\/12","plusArticle":"Nej","pageAuthor":"Max Persson","pageNewsvalue":"3"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Ikea återkallar giftig mugg – kan ge fosterskador - Smålands-Tidningen</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.smt.se/wp-content/themes/smalands-tidningen/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.smt.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.smt.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/css/style.min.css?ver=67a5807ccef6f29ebd9b7c4b32d05ef30d67d26e' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.smt.se\/ajax.php","facebook_id":"116523662014788","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"KBPK16ltf9xtkTBMsqfeK8UhU0Ls34D2","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Sm\u00e5lands-Tidningen","productname_short":"SMT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.smt.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"smt.se","sifo_id":"4129","tulo_product_code":"smt_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=67a5807ccef6f29ebd9b7c4b32d05ef30d67d26e'></script>
<script type='text/javascript' src='https://www.smt.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.smt.se/wp-json/' />
<link rel="canonical" href="https://www.smt.se/article/just-nu-ikea-aterkallar-mugg-kan-ge-fosterskador/" />
<link rel="alternate" type="application/json+oembed" href="https://www.smt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smt.se%2Farticle%2Fjust-nu-ikea-aterkallar-mugg-kan-ge-fosterskador%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smt.se%2Farticle%2Fjust-nu-ikea-aterkallar-mugg-kan-ge-fosterskador%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=12&amp;siteid=1&amp;t=1349100853&amp;back=https%3A%2F%2Fwww.smt.se%2Farticle%2Fjust-nu-ikea-aterkallar-mugg-kan-ge-fosterskador%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Höga halter av giftig kemikalie • Kan ge nedsatt reproduktionsförmåga (Ikea, Butiker, Försäljning, Kemikalier)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Smålands-Tidningen" />
	<meta name="apple-itunes-app" content="app-id=492589247" />
	<meta name="google-play-app" content="app-id=se.hallpressen.smt" />
	<meta property="fb:pages" content="197727527018008" />
	<meta name="author" property="author" content="Max Persson" />
	<meta property="og:url" content="https://www.smt.se/article/just-nu-ikea-aterkallar-mugg-kan-ge-fosterskador/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Smålands-Tidningen" />
	<meta property="og:site_name_full" content="Smålands-Tidningen" />
	<meta property="og:title" content="Ikea återkallar giftig mugg – kan ge fosterskador" />
	<meta property="og:description" content="Ikea återkallar den indisk-tillverkade resemuggen ”Troligtvis”.
Anledningen är att muggen har för höga halter av en kemikalie som kan ge nedsatt reproduktionsförmåga.
”Vi uppmanar kunder att lämna tillbaka resemuggen till valfritt Ikea-varuhus för återbetalning. Kvitto behövs inte”, skriver möbeljätten i ett pressmeddelande.
" />
	<meta property="fb:app_id" content="116523662014788" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2020-01-15 06:57:44" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=b7e4daf2-2e46-5951-ac2c-5c107a6df948&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=706d8d34-a845-5c43-8050-d8518a60c9b0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Ikea" />
	<meta property="article:tag" content="Butiker" />
	<meta property="article:tag" content="Försäljning" />
	<meta property="article:tag" content="Kemikalier" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Ikea återkallar giftig mugg – kan ge fosterskador',
		pageURL: 'https://www.smt.se/article/just-nu-ikea-aterkallar-mugg-kan-ge-fosterskador/',
		pageCat: 'Sverige',
		pageNewsvalue: '3',
		pageTags: "['Ikea','Butiker','Försäljning','Kemikalier']",
		pageAuthor: 'Max Persson',
        miscWeather: 'day/12',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-101260 container" data-device="mobile">
<div id="takeover-placeholder"></div>
<div class="takeover-wrapper">
    <div class="takeover">
                <div class="ad-wrapper">
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SMT_Takeover_01 -->
                                                    <div id='div-gpt-all-11-SMT_Takeover_01631222715e1ee39051514'
     class="new-dfp "
     data-width="1"
     data-height="1"
     data-slot="SMT_Takeover_01631222715e1ee39051514"
     data-ajax="true"
             data-unique-name="11-SMT_Takeover_01631222715e1ee39051514">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/SMT_Takeover_01', [1, 1] , 'div-gpt-all-11-SMT_Takeover_01631222715e1ee39051514')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-all-11-SMT_Takeover_01631222715e1ee39051514');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-all-11-SMT_Takeover_01631222715e1ee39051514') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    

    </div>
</div>
<!--
<div id=""><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1||0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1||0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
-->
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.smt.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.smt.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/12.png" alt="Väder i Eksjö"/>
		</div>
		<div class="weather-info">
			<h5>Eksjö</h5>
			<span class="weather-temp">8°C</span> <span class="weather-wind">SV 6 m/s</span>
		</div>
	</div>
			<a href="https://www.smt.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://smt.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/eksjo/"><span></span>Eksjö</a></li>
	<li><a href="https://www.smt.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.smt.se/ydre/"><span></span>Ydre</a></li>
	<li><a href="https://www.smt.se/nassjo/"><span></span>Nässjö</a></li>
</ul>
</li>
<li><a href="https://www.smt.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.smt.se/ekonomi/"><span></span>Näringsliv</a></li>
<li class="has-children"><a href="https://www.smt.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.smt.se/familje/"><span></span>Familj</a>
	<ul class="sublevel-2">
		<li class="is-premium"><a href="https://www.smt.se/familje/avlidna/"><span></span>Avlidna</a></li>
	</ul>
</li>
	<li><a href="https://www.smt.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smt.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.smt.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smt.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smt.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smt.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.smt.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.smt.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.smt.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://tranastidning.se"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li class="has-children"><a href="http://smt.se"><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smt.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smt.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.smt.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.smt.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.smt.se"><span></span>eSMT</a></li>
<li><a href="https://jobbnäradig.se/hoglandet/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.smt.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://smt.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/eksjo/"><span></span>Eksjö</a></li>
	<li><a href="https://www.smt.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.smt.se/ydre/"><span></span>Ydre</a></li>
	<li><a href="https://www.smt.se/nassjo/"><span></span>Nässjö</a></li>
</ul>
</li>
<li><a href="https://www.smt.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.smt.se/ekonomi/"><span></span>Näringsliv</a></li>
<li class="has-children"><a href="https://www.smt.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.smt.se/familje/"><span></span>Familj</a>
	<ul class="sublevel-2">
		<li class="is-premium"><a href="https://www.smt.se/familje/avlidna/"><span></span>Avlidna</a></li>
	</ul>
</li>
	<li><a href="https://www.smt.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smt.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.smt.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smt.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smt.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smt.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.smt.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.smt.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.smt.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://tranastidning.se"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li class="has-children"><a href="http://smt.se"><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smt.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smt.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.smt.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.smt.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.smt.se"><span></span>eSMT</a></li>
<li><a href="https://jobbnäradig.se/hoglandet/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.smt.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.smt.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.smt.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.smt.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.smt.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.smt.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            			<div class="textwidget"><style>
.hp-most-read-arrow {
display: none !important;
}
</style></div>
		        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SMT_Mobiltopp_01 -->
                                                    <div id='div-gpt-mobile-320480-SMT_Mobiltopp_01'
     class="new-dfp "
     data-width="320"
     data-height="480"
     data-slot="SMT_Mobiltopp_01"
     data-updateCorrelator="false"
                    data-lazy="true"
            data-refreshed="false"
                     data-unique-name="320480-SMT_Mobiltopp_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320480-SMT_Mobiltopp_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smt.se/article/agarskifte-och-satsning-pa-bygghandel/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 07:04</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Butik i Aneby byter koncept och utökar personalstyrkan</h3>
                            <span class="time time-after">igår 07:04</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smt.se/article/petra-satte-snurr-pa-arets-semla/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-video has-gallery has-kicker">
                            <span class="time time-before">igår 18:58</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Vi förhandstittar på årets semla i Nässjö</h3>
                            <span class="time time-after">igår 18:58</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smt.se/article/bildspel-kicki-lamnade-gavle-for-mariannelund-driver-ny-butik/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-gallery has-kicker">
                            <span class="time time-before">igår 05:04</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nyinflyttade Kicki satsar på second hand-butik – se bilderna</h3>
                            <span class="time time-after">igår 05:04</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smt.se/article/man-dog-i-krock-sa-gar-polisens-utredning/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">13 jan.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Äldre man dog i krock på 132:an – detta är polisens bild av olyckan</h3>
                            <span class="time time-after">13 jan.</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped smt_mobil1_16561221035e1ee3904d04c -->
            <div class="livewrapped-wrapper ">
                <div id='smt_mobil1_16561221035e1ee3904d04c'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="smt_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'smt_mobil1_16561221035e1ee3904d04c'});
                    });
                </script>
                    </div>
    
</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
        <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "artikel"
            });
        }
    </script>
    
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="4efa6813-b700-40ea-954a-40e73ea60a58" data-position="0" data-sections="Sverige">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-articleType="artikel" data-slideshow="[{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=b7e4daf2-2e46-5951-ac2c-5c107a6df948&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=b7e4daf2-2e46-5951-ac2c-5c107a6df948&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Ikea stoppar resemuggen \u201dTroligtvis\u201d.&quot;,&quot;photographer&quot;:&quot;Lise&amp;nbsp;\u00c5serud\/TT&quot;,&quot;id&quot;:&quot;b7e4daf2-2e46-5951-ac2c-5c107a6df948&quot;,&quot;imageshop&quot;:&quot;&quot;,&quot;shopurl&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=706d8d34-a845-5c43-8050-d8518a60c9b0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=881&amp;height=1322&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=706d8d34-a845-5c43-8050-d8518a60c9b0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=120&amp;q=80&quot;,&quot;caption&quot;:&quot;Ikea stoppar resemuggen \u201dTroligtvis\u201d.&quot;,&quot;photographer&quot;:&quot;Press&quot;,&quot;id&quot;:&quot;706d8d34-a845-5c43-8050-d8518a60c9b0&quot;,&quot;imageshop&quot;:&quot;&quot;,&quot;shopurl&quot;:&quot;&quot;}]">
    <a href="https://imengine.hall.infomaker.io/imengine/image.php?uuid=b7e4daf2-2e46-5951-ac2c-5c107a6df948&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=b7e4daf2-2e46-5951-ac2c-5c107a6df948&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="Lise&nbsp;Åserud/TT" />
    <meta itemprop="caption" content="Ikea stoppar resemuggen ”Troligtvis”." />
    <meta itemprop="representativeOfPage" content="true" />
</div>

                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Ikea återkallar giftig mugg – kan ge fosterskador</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Sverige</span>
                                                <span class="article-leadin" itemprop="description">Ikea återkallar den indisk-tillverkade resemuggen ”Troligtvis”.<br/>
Anledningen är att muggen har för höga halter av en kemikalie som kan ge nedsatt reproduktionsförmåga.<br/>
”Vi uppmanar kunder att lämna tillbaka resemuggen till valfritt Ikea-varuhus för återbetalning. Kvitto behövs inte”, skriver möbeljätten i ett pressmeddelande.<br/>
</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2020-01-15 06:57:44">Publicerad 15 jan. 2020 06:57</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped smt_mobil2_71300705e1ee390387c6 -->
            <div class="livewrapped-wrapper ">
                <div id='smt_mobil2_71300705e1ee390387c6'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="smt_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'smt_mobil2_71300705e1ee390387c6'});
                    });
                </script>
                    </div>
    
    
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>Möbeljätten stoppar försäljningen av resemuggen ”Troligtvis”.</p>
    <p>Detta efter att man genomfört tester som har visat att muggen kan ge ifrån sig höga halter av det giftklassade ämnet dibutylftalat (DBP).</p>
    <p>Dibutylftalat kan ge nedsatt fortplantningsförmåga och fosterskador, enligt <a href="https://www.kemi.se/prio-start/kemikalier-i-praktiken/kemikaliegrupper/ftalater#accept" id="link-1b8cca4074ff1c2de8e7175ff8f39f9a">Kemikalieinspektionen</a>. DBP klassas även som miljöfarlig och mycket giftig för vattenlevande organismer.</p>
    <p>Ikea menar dock på att ”risken för en omedelbar negativ hälsopåverkan är mycket låg”.</p>
    <p>Resemuggen, som är märkt ”Made in India”. har sålts i butik sedan oktober förra året.</p>
    <p>”Vi uppmanar kunder att lämna tillbaka resemuggen till valfritt Ikea-varuhus för återbetalning. Kvitto behövs inte”, skriver företaget i ett pressmeddelande.</p>
</div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=0c05ed37-e96e-4604-9036-80efbc9c7296">Ikea</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=8db7d836-7705-4621-a9d2-1605d5398477">Butiker</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=675f573f-5673-4140-90d2-8a013642fca4">Försäljning</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=e76d9609-fc34-43d5-abb4-857094069b2c">Kemikalier</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                            
                                                                                                               <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=4d008869-6950-5e13-af4a-c8651d9e0b18&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Max Persson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.smt.se/las-mer-av/?reporter=max%20persson&id=e5e003b9-3be5-49b1-b526-e3716b7a06a4"
				   class="more-from ellipsis" itemprop="url">Max Persson</a>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="KBPK16ltf9xtkTBMsqfeK8UhU0Ls34D2"
                                         data-article="4efa6813-b700-40ea-954a-40e73ea60a58"
                                         data-article-name="Ikea återkallar giftig mugg – kan ge fosterskador"
                                         data-article-sections="Sverige"
                                         data-site="smt"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-4efa6813-b700-40ea-954a-40e73ea60a58">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bc0e-4efa6813-b700-40ea-954a-40e73ea60a58'
            document.getElementById('external-related-4efa6813-b700-40ea-954a-40e73ea60a58').appendChild(matchAdsDiv);
                            (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bc0f', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bc0e-4efa6813-b700-40ea-954a-40e73ea60a58'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca056ee0aa9');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.smt.se/article/just-nu-ikea-aterkallar-mugg-kan-ge-fosterskador/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-4efa6813-b700-40ea-954a-40e73ea60a58').appendChild(sprinkleDiv);
        }

    </script>
</div>    					
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped smt_mobil1_8333972615e1ee390379e9 -->
            <div class="livewrapped-wrapper ">
                <div id='smt_mobil1_8333972615e1ee390379e9'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="smt_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'smt_mobil1_8333972615e1ee390379e9'});
                    });
                </script>
                    </div>
    
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="c88cc75f-7c55-49de-9557-b2298e7b4f52" data-position="1"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/antalet-uttrar-beraknas-oka-pa-hoglandet/">
                            <h1 itemprop="headline">Antalet uttrar beräknas öka på Höglandet</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Höglandet</span>
                        <span class="article-leadin" itemprop="description">Den småländska uttern låter sig inte knäckas i första taget. Det menar Länsstyrelsens naturvårdsavdelning som under 2019 inventerade länets västra del och till hösten fortsätter på Höglandet.<br/>
– Vi vet att uttern sprider sig och utvecklas framför allt i de östra delarna, säger vilthandläggare Linda Andersson.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="236b5835-b0a1-4d07-b7d6-2219fc567a49" data-position="2"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/kapten-lennartsson-jubilerar-kommer-jag-sakert-blicka-tillbaka-pa/">
                            <h1 itemprop="headline">VBK–backen jubilerar: &quot;Alltid trivts bra&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Bandy</span>
                        <span class="article-leadin" itemprop="description">Bara sju spelare har uppnått milstolpen tidigare. Philip Lennartsson blir den åttonde. <br/>
Vetlandas lagkapten jubilerar mot Sirius och ser möjligheter att skapa nya minnen.<br/>
– VBK har alltid varit den klubben jag vill ska stå överst på pallen, säger han.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="98087e4a-ed2b-4332-8564-2d21757b8540" data-position="3"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/har-finns-nya-villor-till-forsaljning/">
                            <h1 itemprop="headline">Här finns nya villor till försäljning</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">ANEBY</span>
                        <span class="article-leadin" itemprop="description">Den ovårdade tomten på Målqvists väg är på gång att bebyggas. Nu finns tre småhus ute till försäljning.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="d057b6d4-bea9-4dc4-a90b-52a7c7d52d55" data-position="4"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/lamnade-planen-om-att-bli-lakare-nu-stajlar-de-bostader/">
                            <h1 itemprop="headline">Lämnade planen om att bli läkare – nu stajlar de bostäder</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Eksjö</span>
                        <span class="article-leadin" itemprop="description">Lina Rydh och hennes mamma Elisa-Beth Rydh har ett stort intresse för inredning, detaljer och att återanvända gamla möbler. Tillsammans startar de ett nytt företag med fokus på stajling. Drömmen om att starta eget har länge funnits hos Lina och under sin sjukskrivning av utmattning bestämde hon sig för att idén skulle bli verklighet.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="2a3984ea-5456-44ab-bdb8-f6a0b56d8791" data-position="5"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/nya-poang-i-varldscupen-for-wikstrom/">
                            <h1 itemprop="headline">Nya poäng i världscupen för Wikström</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">ALPINT</span>
                        <span class="article-leadin" itemprop="description">Emelie Wikström tog sig vidare till andra åket i Flachau, Österrike och inkasserade nya poäng i världscupen.<br/>
Men den fina prestationen från Zagreb för drygt en vecka sedan kunde hon inte upprepa.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="68026137-e353-43e3-9a06-de95e0626ab7" data-position="6"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/nassjo-overkort-efter-mardromsperiod-de-dominerar-fullstandigt/">
                            <h1 itemprop="headline">Nässjö överkört – efter mardrömsperiod: ”De dominerar fullständigt”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">BASKET</span>
                        <span class="article-leadin" itemprop="description">Nässjö höll jämna steg med serieledaren Borås.<br/>
Åtminstone i tre av de fyra perioderna.<br/>
– Men det är en andraperiod som förstör vår kväll fullständigt, säger Nässjöcoachen Joakim Källman. <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="a9cea24c-150d-4c92-b2c1-af1627a21560" data-position="7"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/helena-granstrom-applicerar-fysikens-lagar-pa-skonlitteraturen/">
                            <h1 itemprop="headline">Helena Granström applicerar fysikens lagar på skönlitteraturen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Recension</span>
                        <span class="article-leadin" itemprop="description">En av de mest intressanta svenska prosaisterna, Helena Granström, har skrivit en handbok till kärleken. På ett snillrikt sätt blandas teori och fiktion i ett utforskande av parallella verkligheter. <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="38eec4c2-cb87-44ab-b0ae-f9d98448621a" data-position="8"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smt.se/article/petra-satte-snurr-pa-arets-semla/">
                            <h1 itemprop="headline">Petra satte snurr på årets semla</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Nässjö</span>
                        <span class="article-leadin" itemprop="description">Årets semla i Nässjö har fått en rejäl make over. Den traditionellt runda mandelmassefyllda skapelsen har i år formen av en rulltårta. Men så ska den också rulla in som ett tåg i Ett annorlunda Småland.<br/>
</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">Antalet uttrar beräknas öka på Höglandet</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.smt.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.smt.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Johan.Hedenberg@smt.se">Johan Hedenberg</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.smt.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46381638500">0381 - 63 85 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46381638500">0381 - 63 85 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Södra Storgatan 14, Eksjö</li>
<li>575 31 Eksjö</li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: centralred@smt.se">centralred@smt.se</a></li> 

<li> <a href="tel:+46381638550">0381-63 85 50</a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.smt.se/annonsera">www.smt.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Smålands-Tidningen har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=67a5807ccef6f29ebd9b7c4b32d05ef30d67d26e'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=67a5807ccef6f29ebd9b7c4b32d05ef30d67d26e'></script>
<script type='text/javascript' src='https://www.smt.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/5d2a12b660544b0089dd68f27c98954e.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":505,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
