<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"743815b1-8ca7-400d-a3af-02455b1bc10d","pageCategory":"Nyheter","publishDate":"2017-12-06 14:56","pageCategories":"Nyheter","pageTags":"St\u00f6ld,Polisregion \u00d6st,Polisen","weather":"day\/6","plusArticle":"Nej","plusUser":"false","pageAuthor":"Moa Enermo","pageNewsvalue":"3"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Många äldre drabbas av stölder – här är polisens tips - Smålands-Tidningen</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.smt.se/wp-content/themes/smalands-tidningen/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.smt.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/css/style.min.css?ver=8cf439cbfa44201ca1b1ffef4877da7e8f472353' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='https://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.smt.se\/ajax.php","disqus_shortname":"smtse","facebook_id":"116523662014788","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Sm\u00e5lands-Tidningen","productname_short":"SMT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.smt.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"smt.se","sifo_id":"4129","tulo_product_code":"smt_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f786ca672016e5a000003","oid":"hallpressen","forward_uri":"https:\/\/www.smt.se\/tulo-forward","default_uri":"https:\/\/www.smt.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=8cf439cbfa44201ca1b1ffef4877da7e8f472353'></script>
<script type='text/javascript' src='https://www.smt.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.smt.se/wp-json/' />
<link rel="canonical" href="https://www.smt.se/article/manga-aldre-drabbas-av-stolder-har-ar-polisens-tips/" />
<link rel="alternate" type="application/json+oembed" href="https://www.smt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smt.se%2Farticle%2Fmanga-aldre-drabbas-av-stolder-har-ar-polisens-tips%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smt.se%2Farticle%2Fmanga-aldre-drabbas-av-stolder-har-ar-polisens-tips%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=12&amp;siteid=1&amp;t=1513950744&amp;back=https%3A%2F%2Fwww.smt.se%2Farticle%2Fmanga-aldre-drabbas-av-stolder-har-ar-polisens-tips%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Inspektör Rolf Abrahamsson: ”Det kan låta hårt”. (Stöld, Polisregion Öst, Polisen)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Smålands-Tidningen" />
	<meta name="apple-itunes-app" content="app-id=492589247" />
	<meta name="google-play-app" content="app-id=se.hallpressen.smt" />
	<meta property="fb:pages" content="197727527018008" />
	<meta name="author" property="author" content="Moa Enermo" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Smålands-Tidningen" />
	<meta property="og:site_name_full" content="Smålands-Tidningen" />
	<meta property="og:title" content="Många äldre drabbas av stölder – här är polisens tips" />
	<meta property="og:description" content="Den Eksjöbo som vi har berättat om är inte ensam om att ha fått otrevlig påhälsning i sin bostad. Nu går polisen ut med konkreta tips för hur äldre ska undvika att drabbas." />
	<meta property="fb:app_id" content="116523662014788" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-12-06 14:56:00" />
	<meta property="article:modified_time" content="2017-12-06 14:59:53" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=bf77dce5-b5ad-4bf5-aedf-615161b504d8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Stöld" />
	<meta property="article:tag" content="Polisregion Öst" />
	<meta property="article:tag" content="Polisen" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Många äldre drabbas av stölder – här är polisens tips',
		pageURL: 'https://www.smt.se/article/manga-aldre-drabbas-av-stolder-har-ar-polisens-tips/',
		pageCat: 'Nyheter',
		pageNewsvalue: '3',
		pageTags: "['Stöld','Polisregion Öst','Polisen']",
		pageAuthor: 'Moa Enermo',
		miscWeather: 'day/6'
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-68530 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.smt.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.smt.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/6.png" alt="Väder i Eksjö"/>
		</div>
		<div class="weather-info">
			<h5>Eksjö</h5>
			<span class="weather-temp">2°C</span> <span class="weather-wind">O 0 m/s</span>
		</div>
	</div>
			<a href="https://www.smt.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://smt.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/eksjo/"><span></span>Eksjö</a></li>
	<li><a href="https://www.smt.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.smt.se/ydre/"><span></span>Ydre</a></li>
	<li><a href="https://www.smt.se/nassjo/"><span></span>Nässjö</a></li>
</ul>
</li>
<li><a href="https://www.smt.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.smt.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.smt.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smt.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.smt.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.smt.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smt.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smt.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smt.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="http://www.smt.se/tv/"><span></span>TV</a></li>
</ul>
</li>
<li class="has-children"><a href="http://smt.se"><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smt.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smt.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.smt.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.smt.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a href="http://smt.se"><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="https://www.smt.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.smt.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetalanda-Posten</a></li>
	<li><a href="http://tranastidning.se"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li><a href="http://etidningen.smt.se"><span></span>eSMT</a></li>
<li><a href="https://www.smt.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.smt.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://smt.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/eksjo/"><span></span>Eksjö</a></li>
	<li><a href="https://www.smt.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.smt.se/ydre/"><span></span>Ydre</a></li>
	<li><a href="https://www.smt.se/nassjo/"><span></span>Nässjö</a></li>
</ul>
</li>
<li><a href="https://www.smt.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.smt.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.smt.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smt.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.smt.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.smt.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smt.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smt.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smt.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="http://www.smt.se/tv/"><span></span>TV</a></li>
</ul>
</li>
<li class="has-children"><a href="http://smt.se"><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smt.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smt.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.smt.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.smt.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a href="http://smt.se"><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="https://www.smt.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.smt.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetalanda-Posten</a></li>
	<li><a href="http://tranastidning.se"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li><a href="http://etidningen.smt.se"><span></span>eSMT</a></li>
<li><a href="https://www.smt.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.smt.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.smt.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.smt.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.smt.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.smt.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="https://www.smt.se/article/snabb-service-ar-anes-melodi/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-video has-gallery">
                            <span class="time time-before">igår 12:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ny bilverkstad i Eksjö: ”Det finns en efterfrågan”</h3>
                            <span class="time time-after">igår 12:47</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smt.se/article/salam-prisades-for-sin-forskning/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-video">
                            <span class="time time-before">igår 15:10</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nato prisar Swedecforskare</h3>
                            <span class="time time-after">igår 15:10</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smt.se/article/bil-och-lastbil-i-olycka-pa-rv-32/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-gallery">
                            <span class="time time-before">igår 12:52</span>
                            <h3 class="hp-widget-list-article-title list-article-title">En skadad i svår krock på 32:an</h3>
                            <span class="time time-after">igår 12:52</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smt.se/article/konserter-har-blivit-jultradition/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">igår 11:02</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Konserter sätter tonen inför julen</h3>
                            <span class="time time-after">igår 11:02</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SMT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SMT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SMT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SMT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SMT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

	
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="743815b1-8ca7-400d-a3af-02455b1bc10d" data-position="0">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">

                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	<div class="img-cropper img-cropper-3-2">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=bf77dce5-b5ad-4bf5-aedf-615161b504d8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="" itemprop="contentUrl"/>

	</div>
	<div class="img-caption">Att möta nya människor med ”en sund skepsis” är inte otrevligt framhåller polisen, utan kan vara ett bra sätt för att motverka att bli utsatt för stöld i hemmet. Obs! Bilden är tagen i ett annat sammanhang. <span class="photographer">Foto:&nbsp;Janne&nbsp;Andersson</span></div>
	<meta itemprop="description" content="Att möta nya människor med ”en sund skepsis” är inte otrevligt framhåller polisen, utan kan vara ett bra sätt för att motverka att bli utsatt för stöld i hemmet. Obs! Bilden är tagen i ett annat sammanhang." />
    	<meta itemprop="author" content="Janne Andersson" />
    	<meta itemprop="representativeOfPage" content="true" />
</figure>
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Många äldre drabbas av stölder – här är polisens tips</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">HÖGLANDET</span>
                                                <span class="article-leadin" itemprop="description">Den Eksjöbo som vi har berättat om är inte ensam om att ha fått otrevlig påhälsning i sin bostad. Nu går polisen ut med konkreta tips för hur äldre ska undvika att drabbas.</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-12-06 14:56:00">Publicerad 6 dec. 2017 14:56</time></span>

                                                
                                            </div>
                                                                             
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SMT_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-SMT_Mobil_027742862285a27fec792d19'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SMT_Mobil_02"
     data-ajax="true"
         data-unique-name="320320-SMT_Mobil_027742862285a27fec792d19">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/SMT_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-SMT_Mobil_027742862285a27fec792d19')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-SMT_Mobil_027742862285a27fec792d19');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SMT_Mobil_027742862285a27fec792d19') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody"><p>LÄS ÄVEN: <a href="https://www.smt.se/article/aldre-kvinna-attackerad-i-eksjo/">Äldre kvinna attackerad i sin bostad</a>
   </p><p>Polisen beskriver hur brotten mot de äldre går i vågor och just nu befinner sig länet i svallvågorna av en sådan. På sistone har ett flertal anmälningar om stöld gjorts där den gemensamma nämnaren är att gärningspersonerna har inriktat sig på att ta sig in i äldre personers bostäder. Mellan 24 och 28 november inkom 21 anmälningar till polisen och ytterligare anmälningar har gjorts de senaste dagarna.</p><p>Nu går polisen ut med tips till allmänheten för att dessa stölder ska kunna undvikas. Rolf Abrahamsson, inspektör i lokalpolisområde södra Vätterbygden, säger följande om själva tillvägagångssättet: </p><p>— Det rör sig om en eller två kvinnor som är väldigt påstridiga och har en anledning till att de vill komma in i personens bostad. Väl inne söker de efter smycken eller kontanter som de plockar på sig, säger han.</p><p>Till exempel kanske kvinnan frågar om hon kan få fylla på en vattenflaska i den äldres bostad eller så utger sig hon för att vara läkarstudent. Tillvägagångssättet har även märkts av på platser utanför länet. </p><p>— Signalement och tillvägagångssätt är väldigt likt samtidigt som vi ser att det är många drabbade på kort tid i samma område, säger Rolf Abrahamsson.</p><div class="dfp-inline-ad">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SMT_Mobil_03 -->
                                                    <div id='div-gpt-mobile-320320-SMT_Mobil_033010808105a27fec78b430'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SMT_Mobil_03"
     data-ajax="true"
         data-unique-name="320320-SMT_Mobil_033010808105a27fec78b430">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/SMT_Mobil_03', [320, 320] , 'div-gpt-mobile-320320-SMT_Mobil_033010808105a27fec78b430')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-SMT_Mobil_033010808105a27fec78b430');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SMT_Mobil_033010808105a27fec78b430') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
    </div><p>Polisen uppmanar allmänheten att höra av sig via larmnumret 112 om de får besök av kvinnorna eller tror att man ser kvinnorna begå brott. De som vill höra av sig med en anmälan i efterhand ringer polisen via 114 14. Polisen framhåller att detaljer – såsom signalement och eventuella fordon – är viktiga. </p><p>Tips som polisen ger för undvika att drabbas är att inte öppna för okända människor samt hålla koll på vilka som får komma in i bostaden. </p><p>— De här personerna har i flera fall trängt sig på när de haft möjlighet, säger Rolf Abrahamsson.</p><p>Han uppmanar även till att prata med sina äldre anhöriga om fenomenet, som är återkommande i hela Sverige.</p><p>— För tillfället är det mycket i vår region och ju fler som vet riskerna med att öppna för okända personer desto bättre, säger Abrahamsson.</p><p>Tänk även på att själva tillvägagångssättet kan ändras. Just nu kanske det handlar om att fylla på en vattenflaska, men senare kan det exempelvis vara en okänd person som utger för att vara ett barnbarn som behöver pengar. </p><p>— Det kan låta hårt men bästa sättet att motverka detta är att vara beredd. Det är inte otrevligt att möta nya personer med en sund skepsis, säger Rolf Abrahamsson.</p></div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=7bc2ab62-b881-48d2-9721-038f99d3fbd8">Stöld</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=8f012c7f-9a26-8ea1-600a-253d8545806e">Polisregion Öst</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=00667e5d-5647-47f5-a269-1c02997fc46c">Polisen</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                            <section class="related-articles">
                                    <div class="teaser-related">
                                        <dl class="article-related">
                                                                                                                                                                                                        <dt>
                                                                                                                        
                                                                                                                                        <span class="teaser-dateline-icon-wrapper"><i class="plus-icon-small"></i></span>
    

                                                                                                                    </dt>
                                                        <dd>
                                                            <a class="related-title"
                                                               href="https://www.smt.se/article/aldre-kvinna-attackerad-i-eksjo/">Äldre kvinna attackerad i sin bostad i Eksjö</a>
                                                            <a href="https://www.smt.se/article/aldre-kvinna-attackerad-i-eksjo/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="577e684f-dc0a-487c-aa9b-b29acba280bb"></a>

                                                        </dd>
                                                                                                                                                                                        </dl>
                                    </div>
                                </section>
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Många äldre drabbas av stölder – här är polisens tips">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<a href="https://www.smt.se/las-mer-av/?reporter=moa%20enermo&id=1294"
				   class="more-from ellipsis" itemprop="url">Moa Enermo</a>
                    						</div>

                                                            </section>

                                                                                                <div id="article-comments-container">
                                        <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="743815b1-8ca7-400d-a3af-02455b1bc10d"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="https://www.smt.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'smtse';
			var disqus_identifier = '743815b1-8ca7-400d-a3af-02455b1bc10d';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
                        var element = document.getElementById('article-comments');
                        var event = document.createEvent('Event');
                        event.initEvent('ev.comments.loaded', true, true);
                        element.dispatchEvent(event);
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>                                    </div>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
            <div class="external-releated-content-wrapper" id="external-related-743815b1-8ca7-400d-a3af-02455b1bc10d">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bc0e-743815b1-8ca7-400d-a3af-02455b1bc10d'
            document.getElementById('external-related-743815b1-8ca7-400d-a3af-02455b1bc10d').appendChild(matchAdsDiv);
                            (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bc0f', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bc0e-743815b1-8ca7-400d-a3af-02455b1bc10d'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca05e3db088');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.smt.se/article/manga-aldre-drabbas-av-stolder-har-ar-polisens-tips/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-743815b1-8ca7-400d-a3af-02455b1bc10d').appendChild(sprinkleDiv);
        }

    </script>
</div>    					        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SMT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SMT_Mobil_0117449072475a27fec79224a'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SMT_Mobil_01"
     data-ajax="true"
         data-unique-name="320320-SMT_Mobil_0117449072475a27fec79224a">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/SMT_Mobil_01', [320, 320] , 'div-gpt-mobile-320320-SMT_Mobil_0117449072475a27fec79224a')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-SMT_Mobil_0117449072475a27fec79224a');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SMT_Mobil_0117449072475a27fec79224a') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
	

    <script>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</script>

            <div class="scroll-article" data-uuid="7e3cdde9-a160-4917-bafb-79378357945b" data-position="1" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smt.se/article/nassjokillen-uttagen-i-jvm-truppen/">
                        <h1 itemprop="headline">Nässjökillen uttagen i JVM-truppen: ”Varit en dröm”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">ISHOCKEY</span>
                    <span class="article-leadin" itemprop="description">På onsdagen släpptes bruttotruppen till JVM i ishockey.<br />Med på listan fanns Nässjökillen Erik Brännström.<br />– Skönt att det kom ut nu, säger han.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="6908bcb0-8758-4977-802a-d321d1891f42" data-position="2" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smt.se/article/snart-forsvinner-busslinjen-i-varne-med-kort-varsel-far-vi-plocka-bort-linjen/">
                        <h1 itemprop="headline">Snart försvinner busslinjen i Värne: ”Med kort varsel får vi plocka bort linjen”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Värne</span>
                    <span class="article-leadin" itemprop="description">Busslinje 356 Värne-Eksjö försvinner efter den 23 december. Jönköpings länstrafik har inte råd att köra den. Mycket på grund av att den till störst del har barn- och ungdomar som passagerare. Eksjö kommun fick erbjudande om att köpa tjänsten av länstrafiken, men tackade i november nej.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="f5bc10c4-5077-40ea-88fd-2839fe28684c" data-position="3" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smt.se/article/e4-genom-smaland-avstangd-flera-timmar-efter-svar-olycka/">
                        <h1 itemprop="headline">E4 genom Småland avstängd flera timmar efter svår olycka</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Länet</span>
                    <span class="article-leadin" itemprop="description">En lastbil körde i diket på E4 mellan Värnamo och Ljungby på onsdagsmorgonen. Vägen beräknas vara avstängd fram till sena eftermiddagen och trafiken leds om.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="4edcb134-309f-4698-a586-dcdb3719233e" data-position="4" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smt.se/article/nu-byggs-luftslottet-det-ar-en-obeskrivlig-kansla/">
                        <h1 itemprop="headline">Nu byggs luftslottet: ”Det är en obeskrivlig känsla”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">MARIANNELUND</span>
                    <span class="article-leadin" itemprop="description">Mariannelund bygger ut just nu, med luft. Vid Filmbyn Småland installerar konstnären Chun Lee Wang Gurt första etappen av sitt konstverk Luftslottet.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="130bd792-3eb4-4b4b-b53b-07c6beff3d73" data-position="5" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smt.se/article/blir-kul-for-bade-publiken-och-musikerna/">
                        <h1 itemprop="headline">”Blir kul för både publiken och musikerna”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">ANEBY</span>
                    <span class="article-leadin" itemprop="description">Aneby Symphonic Band bjuder på julstämning även i år. Det blir med en konsert där stora delar av Kulturskolans ensembler medverkar.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="ce699857-b88a-4474-818a-e77ef0c55d7e" data-position="6" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smt.se/article/las-40-tal-svenska-lokaltidningar-utan-att-betala-nagot-extra/">
                        <h1 itemprop="headline">Läs 40-tal svenska lokaltidningar – utan att betala något extra</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Sverige</span>
                    <span class="article-leadin" itemprop="description">Den som har premium-inloggning på nätet eller en prenumeration på någon av Hall Medias tidningar får nu även tillgång till betalmaterial på ett 40-tal andra svenska lokaltidningar. <br />— Vi konkurrerar inte direkt med de tidningarna. Det blir ett mervärde för den som är nyfiken på vad som händer i andra områden eller läsare som har vuxit upp eller tidigare har jobbat på annan ort, säger Herman Nikolic, redaktionell chef på Hall Media.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="2d0ab268-8a88-4e01-aa9b-5cd7efeedb98" data-position="7" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smt.se/article/salam-prisades-for-sin-forskning/">
                        <h1 itemprop="headline">Salam prisades för sin forskning</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">EKSJÖ</span>
                    <span class="article-leadin" itemprop="description">Swedecs nya fana är inte bara en färgklick, utan också något det unga förbandet kan samlas kring. Det stod klart vid tisdagens Sankta Barbara-ceremoni i Ridhuset på Ränneslätt.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="b67bfef6-504d-4be2-9a7d-def166126b55" data-position="8" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smt.se/article/kvinnor-tog-sig-in-hos-aldre-soks-av-polis/">
                        <h1 itemprop="headline">Kvinnor tog sig in hos äldre – söks av polis</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">LÄNET</span>
                    <span class="article-leadin" itemprop="description">I Forserum, Gränna och Lekeryd skedde under tisdagen tre fall av misstänkta försök till åldringsbrott.<br />Polisen är mycket intresserad av iakttagelser. Den som har information kan ringa polisen på 114 14.</span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 9
                </div>
                <div class="scroll-headline">Nässjökillen uttagen i JVM-truppen: ”Varit en dröm”</div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
           <div class="article-return-to-top-link"><a href="http://www.smt.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Smålandstidning.se | Genomgående // Placement: Smålandstidning.se - Helsida Desktop- 1x1 (5174872) // created at: Apr 27, 2017 1:21:10 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174872/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174872/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174872/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
		

<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.smt.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: karin.bjorserud@smt.se">Karin Björserud</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46381638500">0381 - 63 85 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46381638500">0381 - 63 85 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Nybrogatan 8, Eksjö</li>
<li>575 31 Eksjö</li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: centralred@smt.se">centralred@smt.se</a></li> 

<li> <a href="tel:+46381638565">0381-63 85 65</a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.smt.se/annonsera">www.smt.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Smålands-Tidningen har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallpressen.se">Marie Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
            
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=8cf439cbfa44201ca1b1ffef4877da7e8f472353'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=8cf439cbfa44201ca1b1ffef4877da7e8f472353'></script>
<script type='text/javascript' src='https://www.smt.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="https://ssl.sifomedia.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4129", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "https://ssl.sifomedia.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=smt.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=smt.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=smt.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3"},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/5d2a12b660544b0089dd68f27c98954e.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":509,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
