<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // created at: Dec 20, 2018 2:05:25 PM -->
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <div id="6644948"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6644948|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6644948|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
    <script>
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: 701888, params: { loc: '100' }};
        ADTECH.config.placements[6644948] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(6644948);
        ADTECH.executeQueue();
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"89611afc-54b5-407b-b1b9-9192ecf5b826","pageCategory":"Vetlanda","publishDate":"2019-03-22 15:30","pageCategories":"Vetlanda","pageTags":"Withalaskolan,Vetlanda kommun,Byggnation","pageFunctionTags":"","weather":"day\/2","plusArticle":"Ja","pageAuthor":"Kajsa Juslin","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Följ med in på nybygget av Withalaskolan – se bilderna - Smålands-Tidningen</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.smt.se/wp-content/themes/smalands-tidningen/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.smt.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.smt.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/css/style.min.css?ver=d047adf68969c719b03d474bba849d4abfabd8bd' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.smt.se\/ajax.php","facebook_id":"116523662014788","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"KBPK16ltf9xtkTBMsqfeK8UhU0Ls34D2","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Sm\u00e5lands-Tidningen","productname_short":"SMT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.smt.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"smt.se","sifo_id":"4129","tulo_product_code":"smt_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=d047adf68969c719b03d474bba849d4abfabd8bd'></script>
<script type='text/javascript' src='https://www.smt.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.smt.se/wp-json/' />
<link rel="canonical" href="https://www.smt.se/article/vi-kikar-in-pa-den-nya-delen-av-withalaskolan/" />
<link rel="alternate" type="application/json+oembed" href="https://www.smt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smt.se%2Farticle%2Fvi-kikar-in-pa-den-nya-delen-av-withalaskolan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smt.se%2Farticle%2Fvi-kikar-in-pa-den-nya-delen-av-withalaskolan%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=12&amp;siteid=1&amp;t=456713420&amp;back=https%3A%2F%2Fwww.smt.se%2Farticle%2Fvi-kikar-in-pa-den-nya-delen-av-withalaskolan%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="√ ”Ganska lyxigt” √ Se 10 bilder (Withalaskolan, Vetlanda kommun, Byggnation)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Smålands-Tidningen" />
	<meta name="apple-itunes-app" content="app-id=492589247" />
	<meta name="google-play-app" content="app-id=se.hallpressen.smt" />
	<meta property="fb:pages" content="197727527018008" />
	<meta name="author" property="author" content="Kajsa Juslin" />
	<meta property="og:url" content="https://www.smt.se/article/vi-kikar-in-pa-den-nya-delen-av-withalaskolan/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Smålands-Tidningen" />
	<meta property="og:site_name_full" content="Smålands-Tidningen" />
	<meta property="og:title" content="Följ med in på nybygget av Withalaskolan – se bilderna" />
	<meta property="og:description" content=" Nu är arbetet i full gång med bygget på Withalaskolan och i december beräknas den nya delen på skolan vara klar. Tidningen fick en rundvandring på bygget.

" />
	<meta property="fb:app_id" content="116523662014788" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-03-22 15:30:20" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2b612ae8-9bd6-5f9e-9ff5-f15d89d2a744&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=8494da5f-a68b-5433-a811-27b1729aa4f0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=50aab026-cf1a-5804-af43-ea3723fb0c32&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=05f87037-ad9b-5153-875a-4c2d17bcef2c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=b170ef8b-35e9-52e2-a7fe-f2c7a436f60a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=f00c93a5-e640-5fec-acd7-ba0a4ea333aa&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=fc6fe173-2813-5cc6-99c4-b20533741ca2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=492551b5-78bb-5474-9006-47d4173cc054&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=3557c8e5-b841-530e-bcac-36c8f2ea3336&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=83e6dee7-899f-52fb-9ff2-06acab9b6c85&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Withalaskolan" />
	<meta property="article:tag" content="Vetlanda kommun" />
	<meta property="article:tag" content="Byggnation" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/smalands-tidningen/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Följ med in på nybygget av Withalaskolan – se bilderna',
		pageURL: 'https://www.smt.se/article/vi-kikar-in-pa-den-nya-delen-av-withalaskolan/',
		pageCat: 'Vetlanda',
		pageNewsvalue: '2',
		pageTags: "['Withalaskolan','Vetlanda kommun','Byggnation']",
		pageAuthor: 'Kajsa Juslin',
        miscWeather: 'day/2',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-90022 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Smålandstidning.se | Genomgående // Placement: Smålandstidning.se - Helsida 1x1 (5174872) // created at: Feb 21, 2018 4:14:15 PM -->
<div id="5174872"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174872|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174872|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701888', params: { loc: '100' }};
        ADTECH.config.placements[5174872] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174872);
        ADTECH.executeQueue();
    }

    if (sessionStorage) {
        if (sessionStorage.getItem("includeFullscren")) {
            console.log("mobile fullscreen");
            loadLeeads();
        } else {
            console.log("prevent fullscreen");
            sessionStorage.setItem("includeFullscren", "yes")
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Smålands-Tidningen</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.smt.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.smt.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/2.png" alt="Väder i Eksjö"/>
		</div>
		<div class="weather-info">
			<h5>Eksjö</h5>
			<span class="weather-temp">9°C</span> <span class="weather-wind">S 4 m/s</span>
		</div>
	</div>
			<a href="https://www.smt.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://smt.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/eksjo/"><span></span>Eksjö</a></li>
	<li><a href="https://www.smt.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.smt.se/ydre/"><span></span>Ydre</a></li>
	<li><a href="https://www.smt.se/nassjo/"><span></span>Nässjö</a></li>
</ul>
</li>
<li><a href="https://www.smt.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.smt.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.smt.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.smt.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smt.se/ekonomi/"><span></span>Näringsliv</a></li>
	<li><a href="https://www.smt.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.smt.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smt.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smt.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smt.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.smt.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.smt.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.smt.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://tranastidning.se"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li class="has-children"><a href="http://smt.se"><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smt.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smt.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.smt.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.smt.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.smt.se"><span></span>eSMT</a></li>
<li><a href="https://www.smt.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.smt.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://smt.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/eksjo/"><span></span>Eksjö</a></li>
	<li><a href="https://www.smt.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.smt.se/ydre/"><span></span>Ydre</a></li>
	<li><a href="https://www.smt.se/nassjo/"><span></span>Nässjö</a></li>
</ul>
</li>
<li><a href="https://www.smt.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.smt.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.smt.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.smt.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smt.se/ekonomi/"><span></span>Näringsliv</a></li>
	<li><a href="https://www.smt.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.smt.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smt.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smt.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smt.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.smt.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.smt.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.smt.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://tranastidning.se"><span></span>Tranås Tidning</a></li>
</ul>
</li>
<li class="has-children"><a href="http://smt.se"><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smt.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smt.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smt.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.smt.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.smt.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.smt.se"><span></span>eSMT</a></li>
<li><a href="https://www.smt.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.smt.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.smt.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.smt.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.smt.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.smt.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.smt.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smt.se/article/jobb-och-utbildningsmassan-i-eksjo-bjod-pa-manga-ingredienser-manga-som-nappat-pa-aktiviteter/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-video has-gallery">
                            <span class="time time-before">20 mars</span>
                            <h3 class="hp-widget-list-article-title list-article-title">TV: Här ställs jobbarkompisarna mot varandra i populära utmaningen</h3>
                            <span class="time time-after">20 mars</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smt.se/article/nya-alternativ-att-ta-stallning-till-om-forbifart-eksjo/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 15:03</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nya alternativ om förbifart Eksjö</h3>
                            <span class="time time-after">igår 15:03</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smt.se/article/rekordar-for-sodra-men-nu-maste-granbarkborren-bekampas/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-gallery has-kicker">
                            <span class="time time-before">igår 05:02</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Rekordår för Södra – men nu måste granbarkborren bekämpas</h3>
                            <span class="time time-after">igår 05:02</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smt.se/article/14-arig-flicka-svart-skadad-efter-voltolycka/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">20 mars</span>
                            <h3 class="hp-widget-list-article-title list-article-title">14-årig flicka kämpar för sitt liv efter svår olycka</h3>
                            <span class="time time-after">20 mars</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SMT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SMT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SMT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SMT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SMT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>
	<script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
	</script>
	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-news has-image is-plus has-media has-gallery has-kicker" data-permalink="https://www.smt.se/article/vi-kikar-in-pa-den-nya-delen-av-withalaskolan/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="89611afc-54b5-407b-b1b9-9192ecf5b826" data-position="0" data-sections="Vetlanda">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2b612ae8-9bd6-5f9e-9ff5-f15d89d2a744&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Följ med in på nybygget av Withalaskolan – se bilderna" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Följ med in på nybygget av Withalaskolan – se bilderna</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Vetlanda</span>
                                                <span class="article-leadin" itemprop="description"> Nu är arbetet i full gång med bygget på Withalaskolan och i december beräknas den nya delen på skolan vara klar. Tidningen fick en rundvandring på bygget.<br/>

</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-03-22 15:30:20">Publicerad 22 mars 2019 15:30</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=ce8048b0-c44a-585f-8c24-3dfbd7cd421a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Kajsa Juslin" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.smt.se/las-mer-av/?reporter=kajsa%20juslin&id=af884eec-5380-4784-ba89-9dc8e2be34c2"
				   class="more-from ellipsis" itemprop="url">Kajsa Juslin</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>För att få tillgång till vårt Premiuminnehåll klicka på erbjudandet nedan eller logga in med befintliga uppgifter.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
        <div class="tulo-register-form tulo-helper-form plusklubben-new-account ">
            <form action="/create-user/" method="post" class="form-group">
                            <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                            <p class="up"> </p>
                            <p class="premium__price" style="font-family: sans-serif;">90 dagar för 90 kr</p>
                            <p class="up">✔ Alla artiklar på smt.se<br>✔ Alla artiklar på Hall Medias 10 sajter<br>✔Alla artiklar på 40 lokala nyhetssajter<br>✔ Allt innehåll i våra nyhets- och sportappar<br>✔ Aktuella nyhetsbrev varje dag<br>✔ Läsarerbjudanden i Plusklubben<br><br>Därefter 99 kr/mån.<br>Ingen bindningstid</p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.smt.se%2Farticle%2Fvi-kikar-in-pa-den-nya-delen-av-withalaskolan%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                
                <div class="plusklubben-subscription-terms">
                        <label for="terms-checkbox-">
                            <input type="checkbox" class="terms-checkbox" id="terms-checkbox-"/>
                            Jag godkänner tidningens <br><a class="show-subscription-terms" href="javascript:;">prenumerationsvillkor</a>
                        </label>
                    </div>
    
                    <div class="subscription-terms-box">
                        <div class="subscription-terms-scrollbox">
                        </div>
                        <a href="javascript:;" class="subscription-terms-confirm">Stäng</a>
                    </div>

                <button class="register-terms-button hp-button show-button show-register-form-button premium-button terms-disabled" type="button">Köp nu</button>
                        <div class="plusklubben__upper_input_wrapper tulo-input-wrapper register">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-create-email auth-input auth-email" name="email" />

                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-create-password auth-input auth-password" name="password" />

                
                <div class="plusklubben-message-wrapper hma-create-error"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.smt.se%2Farticle%2Fvi-kikar-in-pa-den-nya-delen-av-withalaskolan%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <br>

                <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.smt.se/article/vi-kikar-in-pa-den-nya-delen-av-withalaskolan/?create_account=true">
                <span>När du skapar ett konto godkänner du våra <a href='https://hallmedia.se/content/1-affarsomraden/1-journalistik/19-allmanna-villkor/allmanna-villkor-hall-media.pdf'>användarvillkor</a></span>
                <div class="hma-create-submit">
                    <button class="hma-create-account hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                    <div class="hma-create-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
                </div>
            </div>
            <span><br><img src="https://cdn.klarna.com/1.0/shared/image/generic/logo/se_se/basic/logo_black.png?width=100"></span>
        </form>
    </div>

                                <div class="tulo-login-form tulo-helper-form plusklubben-not-authenticated ">

        <form action="/login/" method="post" class="form-group">
                        <h2 class="form-signin-heading">Redan prenumerant?</h2>
            <p class="up"></p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.smt.se%2Farticle%2Fvi-kikar-in-pa-den-nya-delen-av-withalaskolan%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <button class="hp-button show-button tulo-show-login show-login-form-button premium-button" type="button">Logga in</button>
                        <div class="tulo-input-wrapper login">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-login-email auth-input auth-email" name="email" />
                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-login-password auth-input auth-password" name="password" />
                <div class="hma-login-error plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.smt.se%2Farticle%2Fvi-kikar-in-pa-den-nya-delen-av-withalaskolan%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
            <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.smt.se/article/vi-kikar-in-pa-den-nya-delen-av-withalaskolan/">
            <label class="checkbox plusklubben-checkbox-wrapper">
                <input type="checkbox" value="remember-me" class="hma-login-rememberMe" name="rememberMe" checked>Håll mig inloggad
            </label>
                                <p></p>
            <button class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
                <p class="login-actions">
                    <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.smt.se%2Farticle%2Fvi-kikar-in-pa-den-nya-delen-av-withalaskolan%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
                </p>
            </div>
                        <div class="premium-existing-customer" style="text-align: left;font-weight: bold;">
                <a  style="color:#333;" href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.smt.se%2Farticle%2Fvi-kikar-in-pa-den-nya-delen-av-withalaskolan%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
            </div>
            
        </form>

</div>

                    </div>
    <!-- article -->
    <div class="klarna_container"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att slutföra köpet"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SMT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SMT_Mobil_0111284544045c951a3a28d87'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SMT_Mobil_0111284544045c951a3a28d87"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-SMT_Mobil_0111284544045c951a3a28d87">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['SMT_Mobil_0111284544045c951a3a28d87'] = googletag.defineSlot('/172094094/SMT_Mobil_01', [320, 320], 'div-gpt-mobile-320320-SMT_Mobil_0111284544045c951a3a28d87').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
        
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="70708596-a4b4-493a-9c6c-738671eacdd6" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/tva-nassjoforetag-prisades-vid-mobelriksdagen-jatteglad-och-jattestolt/">
						<h1 itemprop="headline">Två Nässjöföretag prisades vid Möbelriksdagen: &quot;Jätteglad och jättestolt&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Länet</span>
					<span class="article-leadin" itemprop="description">Två företag i Nässjö kommun kammade hem priser vid Möbelriksdagen. CEOS från Forserum tilldelades priset "Årets arbetsplats" och Nevotex AB i Nässjö blev "Årets underleverantör". <br/>
På förstnämnda arbetsplatsen firades det med våffelfest och extrabonus till personalen, på det sistnämnda görs en jätteinvestering. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="e6584cd8-ddb0-4b2a-b0fc-e859c0845a91" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/tusentals-ton-slangs-varje-ar-det-ar-mer-slit-och-slang-i-dag/">
						<h1 itemprop="headline">&quot;Det är mer slit och släng i dag”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">EKSJÖ</span>
					<span class="article-leadin" itemprop="description">I fjol slängde vi i Eksjö kommun flera tusen ton skräp och sopor på våra återvinningsstationer och -centraler. Exempelvis över 2 500 ton brännbart och träavfall, 270 ton glas och 330 ton pappersförpackningar och wellpapp.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="c8833f40-28b7-4388-a161-e5f27ebb336a" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/lonsamma-kappahl-butiker-pa-sma-orter-har-framtiden-for-sig/">
						<h1 itemprop="headline">Lönsamma Kappahl-butiker på små orter har framtiden för sig</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">HÖGLANDET</span>
					<span class="article-leadin" itemprop="description">Lönsamma butiker med trogen kundkrets har goda möjligheter att behålla sin plats i koncernen när Kappahl nu ser över sin verksamhet. Meningen är att 20-tal butiker ska läggas ner 2019 för att stärka lönsamheten. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="88ba3ccd-5fe7-4547-8226-9c02d504b30e" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/rapport-visar-flera-brister-hos-polisen-i-savsjotragedin-dar-mamman-fros-ihjal/">
						<h1 itemprop="headline">Rapport visar: Flera brister hos polisen i Sävsjötragedin där mamman frös ihjäl</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Sävsjö</span>
					<span class="article-leadin" itemprop="description">Nationella räddningsrådet pekar på brister hos polisen som eventuellt kan ha påverkat det tragiska fallet i Sävsjö för ett år sedan där en kvinna frös ihjäl och hennes dotter fick sina fötter amputerade. <br/>
Vem som ansvarade för insatsen var oklart och polisen saknade drönare. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="8525520c-8f2f-422e-a7b1-c78405a9b6d7" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/man-haktad-for-dubbla-bedragerier/">
						<h1 itemprop="headline">Man häktad för dubbla bedrägerier</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">EKSJÖ</span>
					<span class="article-leadin" itemprop="description">En man i 40-årsåldern från Mariannelund häktades under fredagen vid Eksjö tingsrätt på sannolika skäl misstänkt för två fall av bedrägeri.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="3e3ab960-b665-4ad2-8e3c-6f3a689ffb89" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/skulpturer-som-betraktaren-sjalv-far-tolka/">
						<h1 itemprop="headline">Skulpturer som betraktaren själv får tolka</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Eksjö</span>
					<span class="article-leadin" itemprop="description">Utställningen Curiostas visas på Eksjö museum. Det är konstnären Anette Jonsson som skapat skulpturer som hon vill att betraktaren själv ska tolka utifrån egna associationer och berättelser.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="b326a582-14f2-4296-9771-b2ff2bbe9778" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/jobb-och-utbildningsmassan-i-eksjo-bjod-pa-manga-ingredienser-manga-som-nappat-pa-aktiviteter/">
						<h1 itemprop="headline">TV: Här ställs jobbarkompisarna mot varandra i populära utmaningen</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">EKSJÖ</span>
					<span class="article-leadin" itemprop="description">Jobb- och utbildningsmässor är ofta synonymt med en mötesplats för arbetsgivare, studerande och arbetstagare. Mässan i Eksjö under onsdagen kryddades dock med lite extra ingredienser – exempelvis fysiska utmaningar.<br/>
– Jag skulle inte kört ett benpass i går, säger Oskar Granman som utmanades av sin jobbarkompis Veronica Bogren i jägarvila.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="0481c918-62b3-418b-b93f-bbf5692f2f91" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smt.se/article/han-pekar-ut-de-digitala-trenderna-i-mobelbranschen/">
						<h1 itemprop="headline">Han pekar ut de digitala trenderna i möbelbranschen</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Länet</span>
					<span class="article-leadin" itemprop="description">Stefan Fölster, chef för Reforminstitutet, pekar ut de senaste trenderna inom digitaliseringen av möbel- och inredningsbranschen, såsom 3D-printade och egendesignade möbler. <br/>
– Det mest revolutionerade är att algoritmer sannolikt kommer att föreslå design och inredning för oss, säger han. <br/>

</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 9
				</div>
				<div class="scroll-headline">Två Nässjöföretag prisades vid Möbelriksdagen: &quot;Jätteglad och jättestolt&quot;</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.smt.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.smt.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Sophia.Magasanik@hallmedia.se">Sophia Magasanik</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.smt.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46381638500">0381 - 63 85 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46381638500">0381 - 63 85 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Södra Storgatan 14, Eksjö</li>
<li>575 31 Eksjö</li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: centralred@smt.se">centralred@smt.se</a></li> 

<li> <a href="tel:+46381638550">0381-63 85 50</a> </li>
</ul> <!-- Listan slutar --></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.smt.se/annonsera">www.smt.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Smålands-Tidningen har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:Marie.Flyckt@hallmedia.se">Marie Johansson Flyckt</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=d047adf68969c719b03d474bba849d4abfabd8bd'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=d047adf68969c719b03d474bba849d4abfabd8bd'></script>
<script type='text/javascript' src='https://www.smt.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/5d2a12b660544b0089dd68f27c98954e.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":673,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
